
	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.com/transfers/news/rss" /><meta name="google-site-verification" content="4Goqfc70JSxQ0rKm94P-FhfAgU5ymdzGz1JZS3QAMl4" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="Transfers,Bayern Munich,Franck Ribéry,German Bundesliga,Qatar" /><meta name="description" content="Ribery, 34, is Bayern's longest-serving player, having arrived from Marseille in 2007, and his one-year deal expires this summer." />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Ribery, 34, is Bayern's longest-serving player, having arrived from Marseille in 2007, and his one-year deal expires this summer." /> 
	<meta property="og:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0907/r254849_1296x729_16-9.jpg&amp;site=espnfc" />
	<meta property="og:url" content="http://www.espnfc.com/story/3336461" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="Ribery, 34, is Bayern's longest-serving player, having arrived from Marseille in 2007, and his one-year deal expires this summer.">
	<meta name="twitter:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0907/r254849_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:image:src" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0907/r254849_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:url" content="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ph" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ca" href="http://www.espn.com/soccer/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-pg" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-vu" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-bn" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-tv" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ck" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ng" href="http://www.espnfc.com.ng/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-la" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-kh" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-mm" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ki" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-nz" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-sg" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-us" href="http://www.espn.com/soccer/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-za" href="http://kwese.espn.com/football/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-mg" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-sb" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-mh" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-fj" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-ws" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-fm" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-au" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-id" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-pw" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-pr" href="http://www.espnfc.us/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-nu" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en" href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-vn" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-th" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-nr" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-to" href="http://www.espnfc.com.au/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-tl" href="http://www.espnfcasia.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />
<link rel="alternate" hreflang="en-gb" href="http://www.espn.co.uk/football/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"story","region":"www","fullHost":"www.espnfc.com","edition":"en-www","host":"espnfc.com","contentCategory":{"id":42343,"data":{"sportId":600,"category":"Topic","objectId":3},"description":"Soccer Transfers","type":"ContentCategory","contentCategoryCategory":"Topic","name":"Soccer Transfers","slug":"transfers","linkText":"Transfers","linkUrl":"http://{{host}}/transfers/news"},"debug":false,"publishedKey":"espnfc-en-www-index-transfercenter-3","uri":"/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar","environment":"prod","siteId":6,"varnish":true,"device":"pc","contentCategoryIds":[42343,15283,15336,60018,27685],"langId":0,"parameters":{"storyId":3336461,"path":"/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar"},"language":"en","ads":{"network":6444,"site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"parn":"story","zone":"story","slug":"transfers"},"mobile":false};
		</script>
		
<script>
!function(){function n(n){for(var i=n+"=",e=document.cookie.split(";"),t=0;t<e.length;t++){for(var r=e[t];" "===r.charAt(0);)r=r.substring(1,r.length);if(0===r.indexOf(i))return r.substring(i.length,r.length)}return null}var i;window.espnfc&&espnfc.config?i=espnfc.config.language:window.espn&&espn.i18n&&(i=espn.i18n.lang),i&&(window.location.href.match(/(https?:\/\/insider.|\/insider)/)||function(){if("en"===i){var e=n("country"),t="|"+e+"|";if("|bd|bt|in|mv|np|pk|af|lk|".indexOf(t)>-1?e="in":"|ao|bj|bw|bf|bi|cm|cv|cf|td|km|cg|cd|ci|dj|gq|er|et|ga|gm|gh|gn|gw|ke|ls|lr|mg|mw|ml|mr|mu|mz|na|ne|ng|re|rw|st|sn|sc|sl|so|za|ss|sd|sz|tz|tg|ug|ye|zm|zw|".indexOf(t)>-1?e="za":"|uk|gb|fk|gg|gi|gs|im|io|je|sh|ie|".indexOf(t)>-1&&(e="gb"),"|us|in|za|gb|ca|".indexOf(e)>-1)for(var r=document.querySelectorAll("link[hreflang]"),g=0;g<r.length;g++){var f=r[g],o=f.getAttribute("hreflang"),c=new RegExp(i+"-"+e,"i");if(void 0!==o&&o.match(c)){var s=f.getAttribute("href"),a=window.location.origin+"/";if(void 0!==s&&-1===s.indexOf(a)){var l=s;l=l+(s.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=l}}}}}())}();
</script>
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=132&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=132&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/prod/styles/video/2.14.1-5/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=132&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=132&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-FC",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r5.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyId.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&js=analytics/tracking-utils.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&amp;js=espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&js=video/2.14.1-5/espn.video.universal.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
	<script type="text/javascript">
		if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespsoccernet" );
	</script>

		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.com/" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>Global</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.com/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.com/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.com/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>Featured Matches</span>
				</p>
				<select class="dropdown-select">
					
						<option value="featured">Featured Matches</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="featured">
							
	<div class="score compact" data-gameId="499324">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Liverpool</span>
					</div>
					<div class="team-name">
						<span>Everton</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>2</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:499324" href="http://www.espnfc.com/report?gameId=499324" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="499323">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Manchester United</span>
					</div>
					<div class="team-name">
						<span>Derby County</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>2</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:499323" href="http://www.espnfc.com/report?gameId=499323" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="491495">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Chievo Verona</span>
					</div>
					<div class="team-name">
						<span>Udinese</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>1</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:491495" href="http://www.espnfc.com/report?gameId=491495" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="491490">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Fiorentina</span>
					</div>
					<div class="team-name">
						<span>Internazionale</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>1</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:491490" href="http://www.espnfc.com/report?gameId=491490" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="499986">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Puebla</span>
					</div>
					<div class="team-name">
						<span>U.A.N.L</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2018-01-06T01:00:00.000+0000">1:00 AM UTC</span>
							
								<span class="game-date">Jan 6, 2018</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:499986" href="http://www.espnfc.com/match?gameId=499986" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="499985">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Atlas</span>
					</div>
					<div class="team-name">
						<span>León</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2018-01-06T03:00:00.000+0000">3:00 AM UTC</span>
							
								<span class="game-date">Jan 6, 2018</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:499985" href="http://www.espnfc.com/match?gameId=499985" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
																		
										<div data-ad-type="ad-pencil" class="ad-content"></div>
																		
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
			<div id="feed-page" data-time-diff="null" class="article-open fixed wide">
				<div id="feed-page-content">
					
		<nav id="submenu" data-slug="transfers-en-www">
			<div id="submenu-content">
				<div id="submenu-content-items" class="sm-feed">
					<a href="/transfers/news"><h4>Transfer Center</h4></a><ul>
<li data-section="feed" class=" selected"><a  name="&lpos=leaguenav:home" href="/transfers/news">Transfer News</a>
</li>
<li data-section="transfers" class=""><a  name="&lpos=leaguenav:transfers" href="/transfers">Transfers</a>
</li>
<li data-section="blogs-79" class=""><a  name="&lpos=leaguenav:blogs-79" href="/blog/transfer-talk/79/index">Transfer Talk</a>
</li>
</ul>

				</div>
			</div>
		</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"limit":20,"offset":0,"key":"espnfc-en-www-index-transfercenter-3"}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3336211">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/transfer-talk/79/post/3336211/coutinhos-142m-move-to-barcelona-imminent-man-united-look-to-sessegnon">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0103/r309759_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Philippe Coutinho could be on the way out at Liverpool." title="Philippe Coutinho could be on the way out at Liverpool." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/transfer-talk/79/post/3336211/coutinhos-142m-move-to-barcelona-imminent-man-united-look-to-sessegnon" class="common-link">Transfer Talk: Coutinho move close</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/transfer-talk/79/index">Transfer Talk</a>
				<span class="age"><time datetime="2018-01-05T15:00:00-08:00">4 minutes ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/transfer-talk/79/post/3336211/coutinhos-142m-move-to-barcelona-imminent-man-united-look-to-sessegnon" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336723">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/arsenal/story/3336723/arsene-wenger-still-adjusting-to-arsenals-new-transfer-set-up">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0927/r265560_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/arsenal/story/3336723/arsene-wenger-still-adjusting-to-arsenals-new-transfer-set-up" class="common-link">Wenger adjusting Arsenal's transfer set-up</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/club/arsenal/359/index">Arsenal</a>
				<span class="age"><time datetime="2018-01-05T14:30:00-08:00">34 minutes ago</time></span>
				<span class="author byline">Mattias Karen</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/arsenal/story/3336723/arsene-wenger-still-adjusting-to-arsenals-new-transfer-set-up" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3337254">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3337254/inter-milan-paying-attention-to-gerard-deulofeu-director">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0809/r241993_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3337254/inter-milan-paying-attention-to-gerard-deulofeu-director" class="common-link">Inter 'paying attention' to Deulofeu - director</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T13:41:00-08:00">about an hour ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3337254/inter-milan-paying-attention-to-gerard-deulofeu-director" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336718">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336718/everton-confirm-signing-of-besiktas-striker-cenk-tosun">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1017/r275375_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Cenk Tosun celebrates after scoring one of his two goals for Besiktas against Monaco." title="Cenk Tosun celebrates after scoring one of his two goals for Besiktas against Monaco." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336718/everton-confirm-signing-of-besiktas-striker-cenk-tosun" class="common-link">Everton confirm signing of striker Tosun</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T12:52:00-08:00">2 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336718/everton-confirm-signing-of-besiktas-striker-cenk-tosun" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3337069">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3337069/ex-brazil-forward-jo-signs-with-nagoya-grampus-from-corinthians">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1115/r289712_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Jo" title="Jo" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3337069/ex-brazil-forward-jo-signs-with-nagoya-grampus-from-corinthians" class="common-link">Ex-Brazil striker Jo signs with Nagoya Grampus</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T12:50:00-08:00">2 hours ago</time></span>
				<span class="author byline">Associated Press</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3337069/ex-brazil-forward-jo-signs-with-nagoya-grampus-from-corinthians" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3337002">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3337002/uss-kenny-saief-moves-to-anderlecht-on-initial-loan">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0314/r190194_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3337002/uss-kenny-saief-moves-to-anderlecht-on-initial-loan" class="common-link">U.S.'s Saief joins Anderlecht on initial loan</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T12:25:00-08:00">2 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3337002/uss-kenny-saief-moves-to-anderlecht-on-initial-loan" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336922">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336922/nigel-de-jong-signs-short-term-deal-with-mainz">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0105/r310547_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336922/nigel-de-jong-signs-short-term-deal-with-mainz" class="common-link">De Jong signs short-term deal with Mainz</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T11:33:00-08:00">3 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336922/nigel-de-jong-signs-short-term-deal-with-mainz" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336829">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336829/bristol-city-sign-liam-walsh-from-everton-on-permanent-transfer">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0105/r310537_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336829/bristol-city-sign-liam-walsh-from-everton-on-permanent-transfer" class="common-link">Bristol City sign Walsh from Everton</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T10:09:00-08:00">4 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336829/bristol-city-sign-liam-walsh-from-everton-on-permanent-transfer" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336653">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336653/chelsea-complete-signing-of-ross-barkley-from-everton">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0415/r200068_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336653/chelsea-complete-signing-of-ross-barkley-from-everton" class="common-link">Chelsea seal signing of Everton's Barkley</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T09:08:00-08:00">5 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336653/chelsea-complete-signing-of-ross-barkley-from-everton" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336809">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336809/qatari-club-al-gharafa-claim-they-have-deal-for-wesley-sneijder">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0808/r241382_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Wesley Sneijder joined Nice on a free transfer." title="Wesley Sneijder joined Nice on a free transfer." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336809/qatari-club-al-gharafa-claim-they-have-deal-for-wesley-sneijder" class="common-link">Qatari club Al Gharafa claim Sneijder deal</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T08:50:00-08:00">6 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336809/qatari-club-al-gharafa-claim-they-have-deal-for-wesley-sneijder" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336727">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336727/jeremy-menez-completes-transfer-to-club-america-in-mexico">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0801/r108957_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336727/jeremy-menez-completes-transfer-to-club-america-in-mexico" class="common-link">Menez completes transfer to Club America</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T07:33:00-08:00">7 hours ago</time></span>
				<span class="author byline">Tom Marshall</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336727/jeremy-menez-completes-transfer-to-club-america-in-mexico" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336715">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336715/new-signing-wont-upset-man-city-squad-balance-pep-guardiola">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0906/r254393_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336715/new-signing-wont-upset-man-city-squad-balance-pep-guardiola" class="common-link">New signing won't upset squad - Guardiola</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T07:07:00-08:00">7 hours ago</time></span>
				<span class="author byline">Jonathan Smith</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336715/new-signing-wont-upset-man-city-squad-balance-pep-guardiola" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3336656">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/soccer-usa/3/post/3336656/liverpools-philippe-coutinho-missing-more-games-since-barcelona-saga">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1210/r300723_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/soccer-usa/3/post/3336656/liverpools-philippe-coutinho-missing-more-games-since-barcelona-saga" class="common-link">Coutinho missing more games since Barca saga</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T06:18:00-08:00">8 hours ago</time></span>
				<span class="author byline">Francisco De Laurentiis</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/soccer-usa/3/post/3336656/liverpools-philippe-coutinho-missing-more-games-since-barcelona-saga" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336469">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336469/juve-coach-allegri-praises-liverpools-emre-can-amid-reports-of-deal">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1103/r283848_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336469/juve-coach-allegri-praises-liverpools-emre-can-amid-reports-of-deal" class="common-link">Allegri praises Can amid reports of deal</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T03:34:00-08:00">11 hours ago</time></span>
				<span class="author byline">Ben Gladwell</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336469/juve-coach-allegri-praises-liverpools-emre-can-amid-reports-of-deal" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336465">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336465/carlos-tevez-working-on-shanghai-shenhua-exit-boca-juniors-chief">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0815/r244410_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336465/carlos-tevez-working-on-shanghai-shenhua-exit-boca-juniors-chief" class="common-link">Tevez working on Shanghai exit - Boca chief</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T03:04:00-08:00">12 hours ago</time></span>
				<span class="author byline">Adriana Garcia</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336465/carlos-tevez-working-on-shanghai-shenhua-exit-boca-juniors-chief" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336461">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0907/r254849_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" class="common-link">Join me in Qatar, Xavi tells Bayern's Ribery</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T03:04:00-08:00">12 hours ago</time></span>
				<span class="author byline">Mark Lovell</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3335325">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/football-asia/153/post/3335325/singapore-star-faris-ramli-leaves-home-united-to-join-msl-side-pkns">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0530/r213913_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Faris Ramli for Home United in AFC Cup " title="Faris Ramli for Home United in AFC Cup " />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/football-asia/153/post/3335325/singapore-star-faris-ramli-leaves-home-united-to-join-msl-side-pkns" class="common-link">Faris Ramli leaves Home Utd for PKNS FC</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/football-asia/153/index">Malaysia Super League </a>
				<span class="age"><time datetime="2018-01-05T02:54:00-08:00">12 hours ago</time></span>
				<span class="author byline">Kenneth Tan </span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/football-asia/153/post/3335325/singapore-star-faris-ramli-leaves-home-united-to-join-msl-side-pkns" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336400">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336400/arsenal-wont-sign-pierre-emerick-aubameyang-this-month-arsene-wenger">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1211/r301332_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Pierre-Emerick Aubameyang of Borussia Dortmund" title="Pierre-Emerick Aubameyang of Borussia Dortmund" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336400/arsenal-wont-sign-pierre-emerick-aubameyang-this-month-arsene-wenger" class="common-link">Wenger rules out Aubameyang transfer</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T02:11:00-08:00">12 hours ago</time></span>
				<span class="author byline">Mattias Karen</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336400/arsenal-wont-sign-pierre-emerick-aubameyang-this-month-arsene-wenger" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336448">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336448/zinedine-zidane-knows-nothing-of-real-madrid-pursuit-of-kepa-arrizabalaga">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0105/r310412_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Kepa Arrizabalaga has been heavily linked with a move from Athletic Bilbao to Real Madrid." title="Kepa Arrizabalaga has been heavily linked with a move from Athletic Bilbao to Real Madrid." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336448/zinedine-zidane-knows-nothing-of-real-madrid-pursuit-of-kepa-arrizabalaga" class="common-link">Zidane 'knows nothing' of Kepa pursuit</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T02:04:00-08:00">13 hours ago</time></span>
				<span class="author byline">Adriana Garcia</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336448/zinedine-zidane-knows-nothing-of-real-madrid-pursuit-of-kepa-arrizabalaga" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3336423">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3336423/ross-barkley-set-for-chelsea-medical-ahead-of-15m-move-from-everton-source">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0714/r230957_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3336423/ross-barkley-set-for-chelsea-medical-ahead-of-15m-move-from-everton-source" class="common-link">Barkley set for Chelsea medical - source</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2018-01-05T02:01:00-08:00">13 hours ago</time></span>
				<span class="author byline">Liam Twomey</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3336423/ross-barkley-set-for-chelsea-medical-ahead-of-15m-move-from-everton-source" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
					<div id="feed-page-primary" data-feed-detail="div#feed">
						<div id="feed-page-primary-content">
							
        <article id="article-view-3336461" class="article-module article-story article-story-news" data-premium="0" data-content-id="3336461">
            
	<div class="author">
		&nbsp;By&nbsp;<a>Mark Lovell</a>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" data-social-href="http://www.espnfc.com/story/3336461">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" data-text="Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" data-text="Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="3336461"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2018-01-05T03:04:00-08:00">12 hours ago</time></div>
	</div>
	<h1>Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar</h1>
	<div class="body full">
		<div class="above-fold"><figure class="video"><div data-video-id="3335833" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/0104/int_180104_INET_FC_James_interview_on_Madrid_departure/int_180104_INET_FC_James_interview_on_Madrid_departure.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>Bayern Munich's James Rodriguez reveals why he felt it right to leave Real Madrid. </figcaption></div></figure>
<p>Former Barcelona captain Xavi Hernandez <a href="http://www.bild.de/sport/fussball/bayern-muenchen/xavi-lockt-ribery-nach-katar-54379876.bild.html" target="_blank">has told German newspaper Bild</a> that Bayern Munich star Franck Ribery should join him in moving to Qatar.</p>
<p>Ribery, 34, is Bayern's longest-serving player, having arrived from Marseille in 2007, but he will become a free agent in the summer when his contract expires.</p>
<p>The former France international <a href="/story/3090217/franck-ribery-says-he-could-move-to-mls-after-bayern-munich-stay-ends" target="_blank">said in March</a> he was open to a move to the MLS, China, Qatar or Dubai when his time at the German champions comes to an end.</p>
<p>Xavi, 37, helped Barcelona to a succession of trophies under Pep Guardiola and Luis Enrique before moving to Qatari club Al-Sadd in 2015 and he wants Ribery to do the same:</p>
<p>"I would love to play with him. It would be nice if he moved to us," he said.</p>
<p>"Ribery is one of the best players of the last decade in Europe. He's a top player -- definitely one of the best players in France's history."</p>
<p>Xavi added Ribery still had one or two years remaining at the top level with Bayern and said "the standard of football in Qatar is different than in Europe."</p>
<p>But he added: "Everyone would be pleased if he moved to Qatar and it would definitely be nice for Franck Ribery to move here -- perhaps after the World Cup."</p>
<p>Ribery will turn 35 in April and is currently on a winter training camp with Bayern in Doha, Qatar.</p>
<p><i>Mark Lovell covers Bayern Munich for ESPN FC. Follow him on Twitter: @LovellLowdown.</i></p><div class="article-util"><!--alloC true manualOverride true -->
<!--textWithoutComments false videoWithin300CharsOfEnd false imageWithin300CharsOfEnd false inlineWithin300CharsOfEnd false-->
<div class="sponsored-links" id="sponsored-links-3336461">
	<div class="OUTBRAIN" data-src="http://www.espnfc.com/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar" data-widget-id="AR_1" data-ob-template="espnfc"></div></div>
<div class="comments" id="fb-3336461" data-story-id="3336461">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/story/3336461" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="3" href="http://www.espnfc.com/transfers/news">Transfers</a></li>
				
				<li><a data-category-data="132" href="http://www.espnfc.com/club/bayern-munich/132/index">Bayern Munich</a></li>
				
				<li><a data-category-data="42968" href="http://www.espnfc.com/player/42968/franck-ribery">Franck Ribéry</a></li>
				
				<li><a data-category-data="720" href="http://www.espnfc.com/german-bundesliga/10/index">German Bundesliga</a></li>
				
				<li><a data-category-data="4398" href="http://www.espnfc.com/team/qatar/4398/index">Qatar</a></li>
				
		</ul>
		
        </article>
        
						</div>
					</div>
					<div id="feed-page-sub">
						<div id="feed-page-sub-content"></div>
					</div>
				</div>
			</div>
			<script>new FC.FeedPage().init();</script>
			<script>new FC.initArticle($('#feed-page-primary-content > article').get(0), false, false);</script>
			
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	
	<div id="form-memberarea"></div>

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&js=/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"site":"espnfc","orientation":"Desktop","pageName":"transfers:index","premium":"n","sport":"soccer","convPageName":"transfers:index","contentType":"index","convrSport":"soccer","lang":"en","section":"transfers","countryRegion":"en-www","sections":"transfers:index","account":"wdgespsoccernet","deviceProp":"Desktop","mobile":false},"chartbeat":{"domain":"espnfc.com","sections":"transfers","authors":"index","path":"/story/3336461/xavi-hernandez-urges-bayern-munichs-franck-ribery-to-follow-him-to-qatar","title":"Xavi Hernandez urges Bayern Munich's Franck Ribery to follow him to Qatar","zone":"espnfc.global.story","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/transfers/index"},"ABTest":{"target":true,"optimizely":true,"tScript":"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"http://sports-ak.espn.go.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"target\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"},\"optimizely\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://sports-ak.espn.go.com/sports/optimizely.js\"},\"fastcast\":{\"enabled\":true,\"placements\":{\"/\":\"true\"},\"script\":\"http://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"}}"}});
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->
<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=197&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>
</body></html>