
	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>'Remote' chance Arsenal's Lucas Perez returns to Deportivo La Coruna - president - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.com/transfers/news/rss" /><meta name="google-site-verification" content="4Goqfc70JSxQ0rKm94P-FhfAgU5ymdzGz1JZS3QAMl4" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="Transfers,Arsenal,Deportivo La Coruña,Spanish Primera División" /><meta name="description" content="Deportivo La Coruna's chances of signing Arsenal reserve forward Lucas Perez are "remote," club president Tino Fernandez has indicated." />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="'Remote' chance Arsenal's Lucas Perez returns to Deportivo - president" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Deportivo La Coruna's chances of signing Arsenal reserve forward Lucas Perez are &quot;remote,&quot; club president Tino Fernandez has indicated." /> 
	<meta property="og:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0313/r189888_1296x729_16-9.jpg&amp;site=espnfc" />
	<meta property="og:url" content="http://www.espnfc.com/story/3155799" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="'Remote' chance Arsenal's Lucas Perez returns to Deportivo - president">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="Deportivo La Coruna's chances of signing Arsenal reserve forward Lucas Perez are &quot;remote,&quot; club president Tino Fernandez has indicated.">
	<meta name="twitter:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0313/r189888_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:image:src" content="http://a.espncdn.com/combiner/i/?img=/photo/2017/0313/r189888_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:url" content="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-us" href="http://www.espnfc.us/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ca" href="http://www.espnfc.us/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-pr" href="http://www.espnfc.us/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-sg" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-mg" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-id" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-bn" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-kh" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-vn" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-th" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ph" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-tl" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-la" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-mm" href="http://www.espnfcasia.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-au" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-fj" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ki" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-mh" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-fm" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-nr" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-nz" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-pw" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-pg" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ws" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-sb" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-to" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-tv" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-vu" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ck" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-nu" href="http://www.espnfc.com.au/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en" href="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-ng" href="http://www.espnfc.com.ng/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-za" href="http://kwese.espn.com/football/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />
<link rel="alternate" hreflang="en-gb" href="http://www.espn.co.uk/football/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"story","region":"www","fullHost":"www.espnfc.com","edition":"en-www","host":"espnfc.com","contentCategory":{"id":42343,"data":{"sportId":600,"category":"Topic","objectId":3},"description":"Soccer Transfers","type":"ContentCategory","contentCategoryCategory":"Topic","name":"Soccer Transfers","slug":"transfers","linkText":"Transfers","linkUrl":"http://{{host}}/transfers/news"},"debug":false,"publishedKey":"espnfc-en-www-index-transfercenter-3","uri":"/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president","environment":"prod","siteId":6,"varnish":true,"device":"pc","contentCategoryIds":[42343,4122,14687,60241],"langId":0,"parameters":{"storyId":3155799,"path":"/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president","src":"rss"},"language":"en","ads":{"network":6444,"site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"parn":"story","zone":"story","slug":"transfers"},"mobile":false};
		</script>
		
<script>
!function(){function n(n){for(var i=n+"=",e=document.cookie.split(";"),t=0;t<e.length;t++){for(var g=e[t];" "===g.charAt(0);)g=g.substring(1,g.length);if(0===g.indexOf(i))return g.substring(i.length,g.length)}return null}function i(){if("en"===e){var i=n("country"),t="|"+i+"|",g="|in|au|za|gb|",r="|bd|bt|in|mv|np|pk|af|lk|",f="|as|au|ck|fj|pf|ki|mh|fm|nu|pw|pg|tk|to|tv|ws|",o="|ao|bj|bw|bf|bi|cm|cv|cf|td|km|cg|cd|ci|dj|gq|er|et|ga|gm|gh|gn|gw|ke|ls|lr|mg|mw|ml|mr|mu|mz|na|ne|ng|re|rw|st|sn|sc|sl|so|za|ss|sd|sz|tz|tg|ug|ye|zm|zw|",a="|uk|gb|fk|gg|gi|gs|im|io|je|sh|";if(r.indexOf(t)>-1?i="in":f.indexOf(t)>-1?i="au":o.indexOf(t)>-1?i="za":a.indexOf(t)>-1&&(i="gb"),g.indexOf(i)>-1)for(var s=document.querySelectorAll("link[hreflang]"),c=0;c<s.length;c++){var l=s[c],d=l.getAttribute("hreflang"),u=new RegExp(e+"-"+i,"i");if(void 0!==d&&d.match(u)){var h=l.getAttribute("href");if(void 0!==h&&h!==window.location.href){var m=h;window.location.href=m}}}}}var e;window.espnfc&&espnfc.config?e=espnfc.config.language:window.espn&&espn.i18n&&(e=espn.i18n.lang),e&&(window.location.href.match(/(https?:\/\/insider.|\/insider)/)||i())}();
</script>
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=131&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=131&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/prod/styles/video/2.13.8/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=131&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=131&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-FC",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r5.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyId.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js,espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&js=video/2.13.8/espn.video.universal.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.com" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>Global</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.com/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.com/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.com/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>Featured Matches</span>
				</p>
				<select class="dropdown-select">
					
						<option value="featured">Featured Matches</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="featured">
							
	<div class="score compact" data-gameId="475840">
		<div class="scorebox-container live">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Costa Rica</span>
					</div>
					<div class="team-name">
						<span>Canada</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>1</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span><strong><em>LIVE</em></strong></span>
						<span class="time"><em>56'</em></span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:475840" href="http://www.espnfc.com/match?gameId=475840" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds live" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="475841">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Honduras</span>
					</div>
					<div class="team-name">
						<span>French Guiana</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T02:00:00.000+0000">2:00 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:475841" href="http://www.espnfc.com/match?gameId=475841" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="487567">
		<div class="scorebox-container live">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Sporting Kansas City</span>
					</div>
					<div class="team-name">
						<span>FC Dallas</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>0</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span><strong><em>LIVE</em></strong></span>
						<span class="time"><em>12'</em></span>
					

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:487567" href="http://www.espnfc.com/match?gameId=487567" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds live" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<a target="_blank" href="http://www.bet365.com/instantbet/default.asp?affiliatecode=365_307577&Instantbet=1&participantid=1341496769&odds=7/5">Home: 7/5</a><span>&nbsp;</span>
			<a target="_blank" href="http://www.bet365.com/instantbet/default.asp?affiliatecode=365_307577&Instantbet=1&participantid=1341496772&odds=11/5">Draw: 11/5</a><span>&nbsp;</span>
			<a target="_blank" href="http://www.bet365.com/instantbet/default.asp?affiliatecode=365_307577&Instantbet=1&participantid=1341496774&odds=2/1">Away: 2/1</a><span>&nbsp;</span>
			<div class="label full"><a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Odds from bet365</a></div>
			<div class="label short"><a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">bet365</a></div>

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="489349">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>England U19</span>
					</div>
					<div class="team-name">
						<span>Czech Rep U19</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T16:00:00.000+0000">4:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:489349" href="http://www.espnfc.com/match?gameId=489349" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="489350">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Portugal U19</span>
					</div>
					<div class="team-name">
						<span>Netherlands U19</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T13:00:00.000+0000">1:00 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:489350" href="http://www.espnfc.com/match?gameId=489350" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="475838">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>United States</span>
					</div>
					<div class="team-name">
						<span>Martinique</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-13T01:00:00.000+0000">1:00 AM UTC</span>
							
								<span class="game-date">Jul 13, 2017</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:475838" href="http://www.espnfc.com/match?gameId=475838" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="475839">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Panama</span>
					</div>
					<div class="team-name">
						<span>Nicaragua</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T22:30:00.000+0000">10:30 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:475839" href="http://www.espnfc.com/match?gameId=475839" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="483015">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>MSK Zilina</span>
					</div>
					<div class="team-name">
						<span>FC Copenhagen</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T18:15:00.000+0000">6:15 PM UTC</span>
							

				</div>
			</div>
			
				<div class="extra-game-info">
					<span class="game-leg">Leg 1</span>
				</div>
			
				
				<a  name="&lpos=scoreboard:483015" href="http://www.espnfc.com/match?gameId=483015" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="487566">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Miami FC</span>
					</div>
					<div class="team-name">
						<span>FC Cincinnati</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					
					
							<span class="time gmt-time" data-time="2017-07-12T23:30:00.000+0000">11:30 PM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:487566" href="http://www.espnfc.com/match?gameId=487566" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_307577">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
																		
										<div data-ad-type="ad-pencil" class="ad-content"></div>
																		
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
			<div id="feed-page" data-time-diff="null" class="article-open fixed wide">
				<div id="feed-page-content">
					
		<nav id="submenu" data-slug="transfers-en-www">
			<div id="submenu-content">
				<div id="submenu-content-items" class="sm-feed">
					<a href="/transfers/news"><h4>Transfer Center</h4></a><ul>
<li data-section="feed" class=" selected"><a  name="&lpos=leaguenav:home" href="/transfers/news">Transfer News</a>
</li>
<li data-section="transfers" class=""><a  name="&lpos=leaguenav:transfers" href="/transfers">Transfers</a>
</li>
<li data-section="blogs-79" class=""><a  name="&lpos=leaguenav:blogs-79" href="/blog/transfer-talk/79/index">Transfer Talk</a>
</li>
</ul>

				</div>
			</div>
		</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"limit":20,"offset":0,"key":"espnfc-en-www-index-transfercenter-3"}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3155787">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/transfer-talk/79/post/3155787/after-missing-out-on-lukaku-chelsea-set-to-launch-62m-bid-for-morata">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0216/r181369_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Manchester United are keen on Alvaro Morata but have not agreed a deal with Real Madrid so far." title="Manchester United are keen on Alvaro Morata but have not agreed a deal with Real Madrid so far." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/transfer-talk/79/post/3155787/after-missing-out-on-lukaku-chelsea-set-to-launch-62m-bid-for-morata" class="common-link">Chelsea turn to Morata, prep &pound;62m bid</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/transfer-talk/79/index">Transfer Talk</a>
				<span class="age"><time datetime="2017-07-11T15:00:00-08:00">2 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/transfer-talk/79/post/3155787/after-missing-out-on-lukaku-chelsea-set-to-launch-62m-bid-for-morata" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156200">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156200/adnan-januzaj-close-to-signing-for-real-sociedad-from-man-united-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1214/r162942_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156200/adnan-januzaj-close-to-signing-for-real-sociedad-from-man-united-sources" class="common-link">Januzaj near Real Sociedad move - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T14:32:00-08:00">3 hours ago</time></span>
				<span class="author byline">Rob Dawson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156200/adnan-januzaj-close-to-signing-for-real-sociedad-from-man-united-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156177">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156177/man-united-to-ramp-up-talks-with-inter-for-ivan-perisic-this-week-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0406/r197091_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156177/man-united-to-ramp-up-talks-with-inter-for-ivan-perisic-this-week-sources" class="common-link">United to ramp up talks for Perisic - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T14:32:00-08:00">3 hours ago</time></span>
				<span class="author byline">Rob Dawson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156177/man-united-to-ramp-up-talks-with-inter-for-ivan-perisic-this-week-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156207">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156207/man-united-confident-eric-dier-prefers-old-trafford-to-tottenham-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1025/r144783_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Eric Dier" title="Eric Dier" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156207/man-united-confident-eric-dier-prefers-old-trafford-to-tottenham-sources" class="common-link">United confident Dier wants move - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T14:30:00-08:00">3 hours ago</time></span>
				<span class="author byline">Rob Dawson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156207/man-united-confident-eric-dier-prefers-old-trafford-to-tottenham-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156185">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156185/ron-robert-zieler-signs-three-year-deal-with-stuttgart-after-leicester-transfer">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1129/r156926_2_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156185/ron-robert-zieler-signs-three-year-deal-with-stuttgart-after-leicester-transfer" class="common-link">Zieler seals move from Leicester to Stuttgart</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T14:08:00-08:00">3 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156185/ron-robert-zieler-signs-three-year-deal-with-stuttgart-after-leicester-transfer" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156190">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156190/chicago-fire-in-line-to-land-juan-quintero-with-talks-ongoing;-orlando-city-out-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0325/r67032_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Juan Quintero" title="Juan Quintero" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156190/chicago-fire-in-line-to-land-juan-quintero-with-talks-ongoing;-orlando-city-out-sources" class="common-link">Fire in line for Quintero; Lions out - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T13:40:00-08:00">4 hours ago</time></span>
				<span class="author byline">Jeff Carlisle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156190/chicago-fire-in-line-to-land-juan-quintero-with-talks-ongoing;-orlando-city-out-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3156183">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/club/bayern-munich/132/blog/post/3156183/bayern-munich-a-perfect-spot-for-james-rodriguez-to-revive-his-club-career">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0711/r229706_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/club/bayern-munich/132/blog/post/3156183/bayern-munich-a-perfect-spot-for-james-rodriguez-to-revive-his-club-career" class="common-link">James can restore career, thrive at Bayern</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/club/bayern-munich/132/index">Bayern Munich</a>
				<span class="age"><time datetime="2017-07-11T13:40:00-08:00">4 hours ago</time></span>
				<span class="author byline">Mark Lovell</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/club/bayern-munich/132/blog/post/3156183/bayern-munich-a-perfect-spot-for-james-rodriguez-to-revive-his-club-career" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156189">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156189/southampton-weighing-move-for-atletico-madrids-luciano-vietto-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1102/r148006_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156189/southampton-weighing-move-for-atletico-madrids-luciano-vietto-sources" class="common-link">Saints weigh move for Atleti's Vietto - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T13:26:00-08:00">4 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156189/southampton-weighing-move-for-atletico-madrids-luciano-vietto-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156093">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156093/bayerns-douglas-costa-arrives-in-turin-ahead-of-planned-move-to-juventus">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/1105/r148859_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156093/bayerns-douglas-costa-arrives-in-turin-ahead-of-planned-move-to-juventus" class="common-link">Douglas Costa arrives for Juventus switch</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T13:08:00-08:00">4 hours ago</time></span>
				<span class="author byline">Ben Gladwell</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156093/bayerns-douglas-costa-arrives-in-turin-ahead-of-planned-move-to-juventus" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156168">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156168/jack-cork-leaves-swansea-city-to-return-to-burnley">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0501/r79079_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156168/jack-cork-leaves-swansea-city-to-return-to-burnley" class="common-link">Cork leaves Swansea for return to Burnley</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T12:13:00-08:00">5 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156168/jack-cork-leaves-swansea-city-to-return-to-burnley" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156141">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156141/steve-mandanda-returns-to-marseille-after-year-with-crystal-palace">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2015/0401/fc_mandanda_rh_1296x1296.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156141/steve-mandanda-returns-to-marseille-after-year-with-crystal-palace" class="common-link">Mandanda returns to OM after Palace stint</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T12:07:00-08:00">5 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156141/steve-mandanda-returns-to-marseille-after-year-with-crystal-palace" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156143">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156143/barcelona-confirm-one-year-loan-deal-of-palmeiras-teen-vitinho">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0121/r173114_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156143/barcelona-confirm-one-year-loan-deal-of-palmeiras-teen-vitinho" class="common-link">Barca seal loan for Palmeiras teen Vitinho</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T11:16:00-08:00">6 hours ago</time></span>
				<span class="author byline">Sam Marsden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156143/barcelona-confirm-one-year-loan-deal-of-palmeiras-teen-vitinho" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3156097">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/english-premier-league/23/blog/post/3156097/liverpool-lack-of-transfers-a-worry-as-everton-make-several-big-moves">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0711/r229842_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/english-premier-league/23/blog/post/3156097/liverpool-lack-of-transfers-a-worry-as-everton-make-several-big-moves" class="common-link">Macintosh: Worrying time for Liverpool fans?</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/english-premier-league/23/index">Premier League</a>
				<span class="age"><time datetime="2017-07-11T09:14:00-08:00">8 hours ago</time></span>
				<span class="author byline">Iain Macintosh</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/english-premier-league/23/blog/post/3156097/liverpool-lack-of-transfers-a-worry-as-everton-make-several-big-moves" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3150422">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3150422/dani-alves-set-to-sign-with-psg-despite-links-to-manchester-city-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0509/r208046_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3150422/dani-alves-set-to-sign-with-psg-despite-links-to-manchester-city-sources" class="common-link">Alves to join PSG, snub Man City - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T08:52:00-08:00">9 hours ago</time></span>
				<span class="author byline">Jonathan Johnson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3150422/dani-alves-set-to-sign-with-psg-despite-links-to-manchester-city-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156080">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156080/watfords-mario-suarez-joins-chinas-guizhou-hengfeng-zhicheng">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0305/r60557_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156080/watfords-mario-suarez-joins-chinas-guizhou-hengfeng-zhicheng" class="common-link">Watford's Suarez signs for Guizhou Hengfeng</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T07:54:00-08:00">9 hours ago</time></span>
				<span class="author byline">PA Sport</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156080/watfords-mario-suarez-joins-chinas-guizhou-hengfeng-zhicheng" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3156082">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3156082/sevilla-complete-signing-of-colombia-striker-luis-muriel-for-reported-€20m">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0311/r189407_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Luis Muriel's goal was enough to give Sampdoria three points." title="Luis Muriel's goal was enough to give Sampdoria three points." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3156082/sevilla-complete-signing-of-colombia-striker-luis-muriel-for-reported-€20m" class="common-link">Sevilla sign striker Muriel for reported €20m</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T07:53:00-08:00">10 hours ago</time></span>
				<span class="author byline">ESPN staff</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3156082/sevilla-complete-signing-of-colombia-striker-luis-muriel-for-reported-€20m" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3155961">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/english-premier-league/23/blog/post/3155961/kolasinac-zabaleta-and-maguire-among-prem-transfers-you-may-have-missed">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0711/r229749_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/english-premier-league/23/blog/post/3155961/kolasinac-zabaleta-and-maguire-among-prem-transfers-you-may-have-missed" class="common-link">Prem transfers you may have missed</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/english-premier-league/23/index">Premier League</a>
				<span class="age"><time datetime="2017-07-11T06:50:00-08:00">11 hours ago</time></span>
				<span class="author byline">John Brewin</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/english-premier-league/23/blog/post/3155961/kolasinac-zabaleta-and-maguire-among-prem-transfers-you-may-have-missed" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3155993">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3155993/barcelona-willing-to-let-trio-including-thomas-vermaelen-leave-sources">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2015/0826/sc_verm_dj_1296x1296.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3155993/barcelona-willing-to-let-trio-including-thomas-vermaelen-leave-sources" class="common-link">Barca willing to let Vermaelen go - sources</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T06:36:00-08:00">11 hours ago</time></span>
				<span class="author byline">Sam Marsden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3155993/barcelona-willing-to-let-trio-including-thomas-vermaelen-leave-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3155983">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3155983/paris-saint-germain-consider-move-for-manchester-citys-eliaquim-mangala-source">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2016/0322/r65959_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Eliaquim Mangala" title="Eliaquim Mangala" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3155983/paris-saint-germain-consider-move-for-manchester-citys-eliaquim-mangala-source" class="common-link">PSG consider move for Mangala - source</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T05:52:00-08:00">12 hours ago</time></span>
				<span class="author byline">Jonathan Johnson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3155983/paris-saint-germain-consider-move-for-manchester-citys-eliaquim-mangala-source" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3155564">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/story/3155564/inter-milan-sign-midfielder-borja-valero-from-fiorentina">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0710/r229375_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/story/3155564/inter-milan-sign-midfielder-borja-valero-from-fiorentina" class="common-link">Inter Milan sign Valero from Fiorentina</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/transfers/news">Transfers</a>
				<span class="age"><time datetime="2017-07-11T05:41:00-08:00">12 hours ago</time></span>
				<span class="author byline">Ben Gladwell</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/story/3155564/inter-milan-sign-midfielder-borja-valero-from-fiorentina" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
					<div id="feed-page-primary" data-feed-detail="div#feed">
						<div id="feed-page-primary-content">
							
        <article id="article-view-3155799" class="article-module article-story article-story-news" data-premium="0" data-content-id="3155799">
            
	<div class="author">
		
				<img width="62" height="62" src="http://a.espncdn.com/combiner/i/?img=/soccernet/design05/images/2014/0508/espnfclogo2150_800x450.jpg&amp;w=62&amp;h=62&amp;scale=crop&amp;site=espnfc" alt="ESPN FC" title="ESPN FC" />
			&nbsp;By&nbsp;<a>ESPN staff</a>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" data-social-href="http://www.espnfc.com/story/3155799">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" data-text="'Remote' chance Arsenal's Lucas Perez returns to Deportivo - president" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" data-text="'Remote' chance Arsenal's Lucas Perez returns to Deportivo - president" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="3155799"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2017-07-10T16:20:00-08:00">1 day ago</time></div>
	</div>
	<h1>'Remote' chance Arsenal's Lucas Perez returns to Deportivo - president</h1>
	<div class="body full">
		<div class="above-fold"><figure class="video"><div data-video-id="3154842" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2017/0707/int_170707_INET_FC_Alexis_Sanchez_FC_show_Dis_0707/int_170707_INET_FC_Alexis_Sanchez_FC_show_Dis_0707.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>The FC panel assess Alexis Sanchez's clouded relationship with Arsenal and the chances of him making a move this summer. </figcaption></div></figure><figure class="video-alt" data-alt-for-id="3154842"><div data-video-id="3154720" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2017/0707/int_170707_INET_FC_Arsenal_schedule_disc_0707/int_170707_INET_FC_Arsenal_schedule_disc_0707.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>Shaka Hislop and Alexis Nunes dissect Arsenal's Premier League schedule and how they'll get on without UCL football. </figcaption></div></figure>
<p>Deportivo La Coruna's chances of signing Arsenal reserve forward Lucas Perez are "remote," club president Tino Fernandez has indicated.</p>
<p>The former Deportivo striker <a href="/story/2940108/arsenal-confirm-signing-of-lucas-perez-from-deportivo-la-coruna" target="_blank">joined the Emirates club last summer for a reported fee of&nbsp;&#163;17 million</a>&nbsp;and has made it clear to Arsenal he wishes to leave this summer after becoming frustrated over a lack of first-team opportunities</p>
<p>The 28-year-old was left off Arsenal's 25-man squad for their summer tour of Australia and China, a strong suggestion he is not in the Gunners' plans for next season. But Fernandez stated on Monday he's been told by the London club that they are not interested in selling.</p>
<p>"Lucas is at a great club who made a big financial effort for him, there's a high level there and also the desire of the club is not to look for an exit," Fernandez said.</p>
<figure>
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/0313/r189888_1296x729_16-9.jpg&amp;w=738&amp;site=espnfc" />
			<figcaption>Lucas Perez is unsatisfied with his lack of first-team opportunities at Arsenal.</figcaption></figure>
<p>"We've spoken to Arsenal, we were interested and we informed them of that, although it's true that that was days ago and other things have happened since then, like the fact that he will not be with the team for a few games."</p>
<p>When asked if there was a chance of bringing Perez back to the Riazor for next season, Fernandez said: "The possibilities are remote."</p>
<p><i>Follow @ESPNFC on Twitter to keep up with the latest football updates.



</i></p><div class="article-util"><!--alloC true manualOverride true -->
<!--textWithoutComments false videoWithin300CharsOfEnd false imageWithin300CharsOfEnd false inlineWithin300CharsOfEnd false-->
<div class="sponsored-links" id="sponsored-links-3155799">
	<div class="OUTBRAIN" data-src="http://www.espnfc.com/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president" data-widget-id="AR_1" data-ob-template="espnfc"></div></div>
<div class="comments" id="fb-3155799" data-story-id="3155799">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/story/3155799" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="3" href="http://www.espnfc.com/transfers/news">Transfers</a></li>
				
				<li><a data-category-data="359" href="http://www.espnfc.com/club/arsenal/359/index">Arsenal</a></li>
				
				<li><a data-category-data="90" href="http://www.espnfc.com/club/deportivo-la-coruna/90/index">Deportivo La Coruña</a></li>
				
				<li><a data-category-data="740" href="http://www.espnfc.com/spanish-primera-division/15/index">Spanish Primera División</a></li>
				
		</ul>
		
        </article>
        
						</div>
					</div>
					<div id="feed-page-sub">
						<div id="feed-page-sub-content"></div>
					</div>
				</div>
			</div>
			<script>new FC.FeedPage().init();</script>
			<script>new FC.initArticle($('#feed-page-primary-content > article').get(0), false, false);</script>
			
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	<div id="form-memberarea"></div>
	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&js=/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"site":"espnfc","orientation":"Desktop","pageName":"transfers:story","premium":"n","sport":"soccer","storyInfo":"storyid=3155799-remote+chance+arsenals+lucas+perez+returns+to+deportivo+-+president","convPageName":"transfers:story","contentType":"story","convrSport":"soccer","lang":"en","section":"transfers","countryRegion":"en-www","columnist":"staff_espn","sections":"transfers:story","account":"wdgespsoccernet","deviceProp":"D=c38","mobile":false},"chartbeat":{"domain":"espnfc.com","sections":"transfers","authors":"story","path":"/story/3155799/remote-chance-arsenals-lucas-perez-returns-to-deportivo-la-coruna-president","title":"'Remote' chance Arsenal's Lucas Perez returns to Deportivo La Coruna - president","zone":"espnfc.global.story","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/transfers/story"},"ABTest":{"target":true,"optimizely":true,"tScript":"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"http://sports-ak.espn.go.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"target\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"},\"optimizely\":{\"enabled\":true,\"placements\":{\"/scores\":\"true\"},\"script\":\"http://sports-ak.espn.go.com/sports/optimizely.js\"},\"fastcast\":{\"enabled\":true,\"placements\":{\"/\":\"true\"},\"script\":\"http://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"}}"}});
		} else {
			console.log('Error with analytics');
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->

<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=187&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>
</body></html>