
	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup? - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.com/fifa-world-cup/4/rss" /><meta name="google-site-verification" content="4Goqfc70JSxQ0rKm94P-FhfAgU5ymdzGz1JZS3QAMl4" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="FIFA World Cup,FIFA Club World Cup,Qatar,Blog" /><meta name="description" content="The Club World Cup, won by Liverpool, went off smoothly, but with three years until the actual World Cup, is Qatar going to be ready?" />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="The Club World Cup, won by Liverpool, went off smoothly, but with three years until the actual World Cup, is Qatar going to be ready?" /> 
	<meta property="og:image" content="https://a.espncdn.com/photo/2019/1224/r645284_2_1296x729_16-9.jpg" />
	<meta property="og:url" content="http://www.espnfc.com/fifa-world-cup/story/4019777" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="The Club World Cup, won by Liverpool, went off smoothly, but with three years until the actual World Cup, is Qatar going to be ready?">
	<meta name="twitter:image" content="https://a.espncdn.com/photo/2019/1224/r645284_2_1296x729_16-9.jpg">
	<meta name="twitter:image:src" content="https://a.espncdn.com/photo/2019/1224/r645284_2_1296x729_16-9.jpg">
	<meta name="twitter:url" content="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ws" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ki" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ca" href="http://www.espn.com/soccer/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-us" href="http://www.espn.com/soccer/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-za" href="http://africa.espn.com/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ck" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-au" href="http://www.espn.com.au/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-pg" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ng" href="http://kwese.espn.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-ph" href="http://tv5.espn.com/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-to" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-vu" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-tv" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-pr" href="http://www.espn.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-nr" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-fj" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en" href="http://global.espn.com/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-nu" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-pw" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-fm" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-nz" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-sb" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-sg" href="http://www.espn.com.sg/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-gb" href="http://www.espn.co.uk/football/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />
<link rel="alternate" hreflang="en-mh" href="http://www.espn.com.au/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espn = window.espn || {};
			window.espn.ads = window.espn.ads || {};
			window.espn.ads.config = window.espn.ads.config || {};
			window.espn.ads.config.level = 'espnfc.com/fifa-world-cup/story';
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"story","debug":false,"fullHost":"www.espnfc.com","varnish":true,"mobile":false,"contentCategoryIds":[2990,999,27685,67307],"edition":"en-www","publishedKey":"espnfc-en-www-index-league-606","language":"en","sponsoredContent":{"taboolaEnabled":true,"outbrainEnabled":false},"uri":"/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup","contentCategory":{"id":2990,"data":{"sportId":606,"category":"Sport","objectId":606,"league":"espn.sports.soccer.data.SoccerLeague@27a52a87"},"description":"World Cup Soccer","type":"ContentCategory","contentCategoryCategory":"League","name":"FIFA World Cup","slug":"fifa-world-cup","linkText":"FIFA World Cup","linkUrl":"http://{{host}}/fifa-world-cup/4/index"},"ads":{"network":"21783347309","site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"parn":"story","zone":"story","slug":"fifa-world-cup"},"environment":"prod","host":"espnfc.com","siteId":6,"region":"www","langId":0,"device":"pc","parameters":{"storyId":4019777,"path":"/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup","slug":"fifa-world-cup"}};
		</script>
		
<script>
!function(){var n;if(window.espnfc&&espnfc.config?n=espnfc.config.language:window.espn&&espn.i18n&&(n=espn.i18n.lang),n){window.location.href.match(/(https?:\/\/insider.|\/insider)/)||function(){if("en"===n){var e=function(n){for(var e=n+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var o=i[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e.length,o.length)}return null}("country"),i="|"+e+"|";if("|sg|".indexOf(i)>-1?e="sg":"|bd|bt|in|mv|np|pk|af|lk|".indexOf(i)>-1?e="in":"|ao|bj|bw|bf|bi|cm|cv|cf|td|km|cg|cd|ci|dj|gq|er|et|ga|gm|gh|gn|gw|ke|ls|lr|mg|mw|ml|mr|mu|mz|na|ne|ng|re|rw|st|sn|sc|sl|so|za|ss|sd|sz|tz|tg|ug|ye|zm|zw|".indexOf(i)>-1?e="za":"|uk|gb|fk|gg|gi|gs|im|io|je|sh|ie|".indexOf(i)>-1?e="gb":"|ph|".indexOf(i)>-1?e="ph":"|as|au|ck|fj|pf|ki|mh|fm|nu|pw|pg|ws|tk|to|tv|".indexOf(i)>-1&&(e="au"),"|us|in|za|gb|ca|ph|au|sg|".indexOf(e)>-1)for(var t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var r=(s=t[o]).getAttribute("hreflang"),f=new RegExp(n+"-"+e,"i");if(void 0!==r&&r.match(f)){var g=s.getAttribute("href"),c=window.location.origin+"/";void 0!==g&&-1===g.indexOf(c)&&(a=(a=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=a)}}else for(t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var s,a,l=(s=t[o]).getAttribute("href");if(l&&/global\.espn(qa)?\.com/.test(l))g=l,c=window.location.origin+"/",-1===g.indexOf(c)&&(a=(a=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=a)}}}()}}();
</script>

<script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="https://a.espncdn.com/prod/styles/video/3.2.8/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=139&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-ONESITE.WEB",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r6.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyID.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=analytics/tracking-utils.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initSponsoredContent.js,espnfc/asteroids/espnfc.initTaboola.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js,espnfc/asteroids/cookie.policy.js"></script>
<script type="text/javascript" src="https://a.espncdn.com/combiner/c?v=203&js=video/3.2.8/espn.video.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
	<script type="text/javascript">
		if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespsoccernet" );
	</script>

		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.com/" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>Global</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.com/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.com/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.com/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>English FA Cup</span>
				</p>
				<select class="dropdown-select">
					
						<option value="ENG.FA">English FA Cup</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="ENG.FA">
							
	<div class="score compact" data-gameId="560369">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Birmingham City</span>
					</div>
					<div class="team-name">
						<span>Blackburn Rovers</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560369" href="http://www.espnfc.com/match?gameId=560369" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560387">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Bristol City</span>
					</div>
					<div class="team-name">
						<span>Shrewsbury Town</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560387" href="http://www.espnfc.com/match?gameId=560387" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560383">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Burnley</span>
					</div>
					<div class="team-name">
						<span>Peterborough United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560383" href="http://www.espnfc.com/match?gameId=560383" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560379">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Millwall</span>
					</div>
					<div class="team-name">
						<span>Newport County</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560379" href="http://www.espnfc.com/match?gameId=560379" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560378">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Rochdale</span>
					</div>
					<div class="team-name">
						<span>Newcastle United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560378" href="http://www.espnfc.com/match?gameId=560378" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560374">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Rotherham United</span>
					</div>
					<div class="team-name">
						<span>Hull City</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T04:31:00.000+0000">4:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560374" href="http://www.espnfc.com/match?gameId=560374" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560388">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Brentford</span>
					</div>
					<div class="team-name">
						<span>Stoke City</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560388" href="http://www.espnfc.com/match?gameId=560388" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560386">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Brighton & Hove Albion</span>
					</div>
					<div class="team-name">
						<span>Sheffield Wednesday</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560386" href="http://www.espnfc.com/match?gameId=560386" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560390">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Cardiff City</span>
					</div>
					<div class="team-name">
						<span>Carlisle United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560390" href="http://www.espnfc.com/match?gameId=560390" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560367">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Fulham</span>
					</div>
					<div class="team-name">
						<span>Aston Villa</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560367" href="http://www.espnfc.com/match?gameId=560367" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560391">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Oxford United</span>
					</div>
					<div class="team-name">
						<span>Hartlepool United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560391" href="http://www.espnfc.com/match?gameId=560391" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560381">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Preston North End</span>
					</div>
					<div class="team-name">
						<span>Norwich City</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560381" href="http://www.espnfc.com/match?gameId=560381" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560370">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Reading</span>
					</div>
					<div class="team-name">
						<span>Blackpool</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560370" href="http://www.espnfc.com/match?gameId=560370" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560373">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Southampton</span>
					</div>
					<div class="team-name">
						<span>Huddersfield Town</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560373" href="http://www.espnfc.com/match?gameId=560373" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560393">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Watford</span>
					</div>
					<div class="team-name">
						<span>Tranmere Rovers</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T07:01:00.000+0000">7:01 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560393" href="http://www.espnfc.com/match?gameId=560393" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560376">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>AFC Bournemouth</span>
					</div>
					<div class="team-name">
						<span>Luton Town</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T09:31:00.000+0000">9:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560376" href="http://www.espnfc.com/match?gameId=560376" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560385">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Fleetwood Town</span>
					</div>
					<div class="team-name">
						<span>Portsmouth</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T09:31:00.000+0000">9:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560385" href="http://www.espnfc.com.ar/match?gameId=560385" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560396">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Leicester City</span>
					</div>
					<div class="team-name">
						<span>Wigan Athletic</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T09:31:00.000+0000">9:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560396" href="http://www.espnfc.com/match?gameId=560396" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560384">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Manchester City</span>
					</div>
					<div class="team-name">
						<span>Port Vale</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T09:31:00.000+0000">9:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560384" href="http://www.espnfc.com/match?gameId=560384" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="560377">
		<div class="scorebox-container upcoming">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Wolverhampton Wanderers</span>
					</div>
					<div class="team-name">
						<span>Manchester United</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span></span>
					</div>
					<div class="team-score">
						<span></span>
					</div>
				</div>
				<div class="game-info">
					<span></span>
					
							<span class="time gmt-time" data-time="2020-01-04T09:31:00.000+0000">9:31 AM UTC</span>
							

				</div>
			</div>
			
				
				<a  name="&lpos=scoreboard:560377" href="http://www.espnfc.com/match?gameId=560377" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds upcoming" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
									
										<div data-ad-type="ad-pencil" class="ad-content"></div>
									
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
			<div id="feed-page" data-time-diff="null" class="article-open fixed wide">
				<div id="feed-page-content">
					
	<nav id="submenu" data-slug="League-SubMenu-4-en-www">
		<div id="submenu-content">
			<div id="submenu-content-items" class="sm-feed">
				<a  name="&lpos=leaguenav:fifa-world-cup:home" href="http://www.espnfc.com/fifa-world-cup/4/index"><img src="http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=126&amp;site=espnfc" alt="" width="126" srcset="http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=126&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=252&amp;site=espnfc 2x"/></a><ul>
<li data-section="feed" class=" selected"><a  name="&lpos=leaguenav:fifa-world-cup:home" href="http://www.espnfc.com/fifa-world-cup/4/index">Home</a>
</li>
<li data-section="scores" class=""><a  name="&lpos=leaguenav:fifa-world-cup:scores" href="http://www.espnfc.com/fifa-world-cup/4/scores">Scores &amp; Fixtures</a>
</li>
<li data-section="news" class=""><a  name="&lpos=leaguenav:fifa-world-cup:news" href="http://www.espnfc.com/fifa-world-cup/4/news">News</a>
</li>
<li data-section="clubs" class="sublist"><a  name="&lpos=leaguenav:fifa-world-cup:clubs" href="">Teams</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:argentina" href="http://www.espnfc.com/team/argentina/202/index">Argentina</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:australia" href="http://www.espnfc.com/team/australia/628/index">Australia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:belgium" href="http://www.espnfc.com/team/belgium/459/index">Belgium</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:brazil" href="http://www.espnfc.com/team/brazil/205/index">Brazil</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:colombia" href="http://www.espnfc.com/team/colombia/208/index">Colombia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:costa-rica" href="http://www.espnfc.com/team/costa-rica/214/index">Costa Rica</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:croatia" href="http://www.espnfc.com/team/croatia/477/index">Croatia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:denmark" href="http://www.espnfc.com/team/denmark/479/index">Denmark</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:egypt" href="http://www.espnfc.com/team/egypt/2620/index">Egypt</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:england" href="http://www.espnfc.com/team/england/448/index">England</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:france" href="http://www.espnfc.com/team/france/478/index">France</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:germany" href="http://www.espnfc.com/team/germany/481/index">Germany</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:iceland" href="http://www.espnfc.com/team/iceland/470/index">Iceland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:iran" href="http://www.espnfc.com/team/iran/469/index">Iran</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:japan" href="http://www.espnfc.com/team/japan/627/index">Japan</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:mexico" href="http://www.espnfc.com/team/mexico/203/index">Mexico</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:morocco" href="http://www.espnfc.com/team/morocco/2869/index">Morocco</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:nigeria" href="http://www.espnfc.com/team/nigeria/657/index">Nigeria</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:panama" href="http://www.espnfc.com/team/panama/2659/index">Panama</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:peru" href="http://www.espnfc.com/team/peru/211/index">Peru</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:poland" href="http://www.espnfc.com/team/poland/471/index">Poland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:portugal" href="http://www.espnfc.com/team/portugal/482/index">Portugal</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:russia" href="http://www.espnfc.com/team/russia/454/index">Russia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:saudi-arabia" href="http://www.espnfc.com/team/saudi-arabia/655/index">Saudi Arabia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:senegal" href="http://www.espnfc.com/team/senegal/654/index">Senegal</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:serbia" href="http://www.espnfc.com/team/serbia/6757/index">Serbia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:south-korea" href="http://www.espnfc.com/team/south-korea/451/index">South Korea</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:spain" href="http://www.espnfc.com/team/spain/164/index">Spain</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:sweden" href="http://www.espnfc.com/team/sweden/466/index">Sweden</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:switzerland" href="http://www.espnfc.com/team/switzerland/475/index">Switzerland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:tunisia" href="http://www.espnfc.com/team/tunisia/659/index">Tunisia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:uruguay" href="http://www.espnfc.com/team/uruguay/212/index">Uruguay</a></li>
</ul>
</li>
<li data-section="table" class=""><a  name="&lpos=leaguenav:fifa-world-cup:table" href="http://www.espnfc.com/fifa-world-cup/4/table">Table</a>
</li>
<li data-section="groups" class="sublist"><a  name="&lpos=leaguenav:fifa-world-cup:groups" href="http://www.espnfc.com/fifa-world-cup/4/index">Groups</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-a" href="http://www.espnfc.com/fifa-world-cup/4/group/1/group-a">Group A</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-b" href="http://www.espnfc.com/fifa-world-cup/4/group/2/group-b">Group B</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-c" href="http://www.espnfc.com/fifa-world-cup/4/group/3/group-c">Group C</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-d" href="http://www.espnfc.com/fifa-world-cup/4/group/4/group-d">Group D</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-e" href="http://www.espnfc.com/fifa-world-cup/4/group/5/group-e">Group E</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-f" href="http://www.espnfc.com/fifa-world-cup/4/group/6/group-f">Group F</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-g" href="http://www.espnfc.com/fifa-world-cup/4/group/7/group-g">Group G</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-h" href="http://www.espnfc.com/fifa-world-cup/4/group/8/group-h">Group H</a></li>
</ul>
</li>
<li data-section="statistics" class=""><a  name="&lpos=leaguenav:fifa-world-cup:stats" href="http://www.espnfc.com/fifa-world-cup/4/statistics/performance">Statistics</a>
</li>
<li data-section="video" class=""><a  name="&lpos=leaguenav:fifa-world-cup:video" href="http://www.espnfc.com/fifa-world-cup/4/video">Video</a>
</li>
</ul>

			</div>
		</div>
	</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"offset":0,"limit":20,"key":"espnfc-en-www-index-league-606"}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4025381">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/africa-cup-of-nations/story/4025381/african-footballs-five-defining-moments-of-the-past-decade">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2020/0102/r647898_1296x729_16-9.jpg" alt="Luis Suarez was sent packing for a blatant hand ball, but Ghana could not capitalise on the resulting penalty." title="Luis Suarez was sent packing for a blatant hand ball, but Ghana could not capitalise on the resulting penalty." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/africa-cup-of-nations/story/4025381/african-footballs-five-defining-moments-of-the-past-decade" class="common-link">African football's five defining moments of the past decade</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/africa-cup-of-nations/76/index">Africa Cup of Nations</a>
				<span class="age"><time datetime="2020-01-02T02:24:00-08:00">2 days ago</time></span>
				<span class="author byline">Ed Dove</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/africa-cup-of-nations/story/4025381/african-footballs-five-defining-moments-of-the-past-decade" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4019777">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/1224/r645284_2_1296x729_16-9.jpg" alt="Liverpool claimed the Club World Cup following a fine tournament but there are doubts about Qatar's ability to handle the much-larger FIFA World Cup. " title="Liverpool claimed the Club World Cup following a fine tournament but there are doubts about Qatar's ability to handle the much-larger FIFA World Cup. " />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" class="common-link">Assessing Qatar: Will 2022 World Cup host be able to handle it?</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-12-23T14:25:00-08:00">Dec 23, 2019</time></span>
				<span class="author byline">Mark Ogden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4017979">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/4017979/qatar-world-cup-organisers-consult-coachella-glastonbury-on-accommodation-sources">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/1221/r644317_1296x729_16-9.jpg" alt="Khalifa Stadium" title="Khalifa Stadium" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/4017979/qatar-world-cup-organisers-consult-coachella-glastonbury-on-accommodation-sources" class="common-link">Sources: Qatar WC organisers consult Coachella</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-12-21T07:09:04-08:00">Dec 21, 2019</time></span>
				<span class="author byline">Mark Ogden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/4017979/qatar-world-cup-organisers-consult-coachella-glastonbury-on-accommodation-sources" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4009268">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/4009268/russia-cant-play-under-countrys-name-at-2022-world-cup-after-wada-ban">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/1209/r639141_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/4009268/russia-cant-play-under-countrys-name-at-2022-world-cup-after-wada-ban" class="common-link">Russia can't play at '22 WC under country name after WADA ban</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-12-09T04:38:50-08:00">Dec 9, 2019</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/4009268/russia-cant-play-under-countrys-name-at-2022-world-cup-after-wada-ban" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4005818">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup-qualifying-uefa/story/4005818/uefa-unveils-revamped-22-wc-playoff-system-criticises-var-usage">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/1112/r462855_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup-qualifying-uefa/story/4005818/uefa-unveils-revamped-22-wc-playoff-system-criticises-var-usage" class="common-link">UEFA unveils '22 WC playoff path, hits at VAR</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup-qualifying-uefa/67/index">FIFA World Cup Qualifying - UEFA</a>
				<span class="age"><time datetime="2019-12-04T10:10:00-08:00">Dec 4, 2019</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup-qualifying-uefa/story/4005818/uefa-unveils-revamped-22-wc-playoff-system-criticises-var-usage" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4004554">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/4004554/united-kingdom-and-ireland-step-up-plans-to-co-host-2030-fifa-world-cup">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0613/r384742_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="World Cup " title="World Cup " />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/4004554/united-kingdom-and-ireland-step-up-plans-to-co-host-2030-fifa-world-cup" class="common-link">U.K.-Ireland step up plans for 2030 World Cup bid</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-12-01T22:06:00-08:00">Dec 1, 2019</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/4004554/united-kingdom-and-ireland-step-up-plans-to-co-host-2030-fifa-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="4001927">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/4001927/fifa-bans-former-brazil-federation-chief-ricardo-teixeira-for-life-for-bribes">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2015/0528/soc_g_cbf_1296x1296.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/4001927/fifa-bans-former-brazil-federation-chief-ricardo-teixeira-for-life-for-bribes" class="common-link">Ex-Brazil FA chief Teixeira gets lifetime FIFA ban</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-11-29T07:49:33-08:00">Nov 29, 2019</time></span>
				<span class="author byline">Associated Press</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/4001927/fifa-bans-former-brazil-federation-chief-ricardo-teixeira-for-life-for-bribes" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3989296">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/the-toe-poke/65/post/3989296/englands-1,000th-match-highs-and-lows-of-three-lions-previous-999-internationals">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/1114/r627727_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3989296/englands-1,000th-match-highs-and-lows-of-three-lions-previous-999-internationals" class="common-link">England's 1,000th game: Three Lions' highs and lows</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/the-toe-poke/65/index">Blog - The Toe Poke</a>
				<span class="age"><time datetime="2019-11-14T04:09:43-08:00">Nov 14, 2019</time></span>
				<span class="author byline">Chris Wright</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3989296/englands-1,000th-match-highs-and-lows-of-three-lions-previous-999-internationals" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3988561">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/video/espn-fc-tv/86/video/3988561/burley-earnie-stewart-needs-to-choose-his-words-more-carefully">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/1112/int_191112_INET_FC_USMNT_NATIONS_LEAGUE/int_191112_INET_FC_USMNT_NATIONS_LEAGUE.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/video/espn-fc-tv/86/video/3988561/burley-earnie-stewart-needs-to-choose-his-words-more-carefully" class="common-link">Burley: Earnie Stewart needs to choose his words more carefully</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/video/espn-fc-tv/86/index">ESPN FC TV</a>
				<span class="age"><time datetime="2019-11-12T16:19:49-08:00">Nov 12, 2019</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/video/espn-fc-tv/86/video/3988561/burley-earnie-stewart-needs-to-choose-his-words-more-carefully" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3966748">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/marcotti-musings/62/post/3966748/soccer-has-always-been-bigger-than-sport">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/1017/r614240_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/marcotti-musings/62/post/3966748/soccer-has-always-been-bigger-than-sport" class="common-link">Soccer has always been bigger than sport</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/marcotti-musings/62/index">Marcotti's Musings</a>
				<span class="age"><time datetime="2019-10-17T06:53:00-08:00">Oct 17, 2019</time></span>
				<span class="author byline">Gabriele Marcotti</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/marcotti-musings/62/post/3966748/soccer-has-always-been-bigger-than-sport" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3962361">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/video/3962361/on-this-date-twellmans-epic-takedown-of-us-soccer">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/1010/int_191010_enhanced_twellman_rant/int_191010_enhanced_twellman_rant.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3962361/on-this-date-twellmans-epic-takedown-of-us-soccer" class="common-link">On this date: Twellman's epic takedown of U.S. Soccer</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-10-10T08:23:48-08:00">Oct 10, 2019</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3962361/on-this-date-twellmans-epic-takedown-of-us-soccer" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3948740">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/iran/story/3948740/fifa-assured-women-can-attend-iran-wc-qualifier">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0922/r601695_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/iran/story/3948740/fifa-assured-women-can-attend-iran-wc-qualifier" class="common-link">FIFA 'assured' women can attend Iran WC qualifier</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/iran/469/index">Iran</a>
				<span class="age"><time datetime="2019-09-22T03:38:06-08:00">Sep 22, 2019</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/iran/story/3948740/fifa-assured-women-can-attend-iran-wc-qualifier" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3946779">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/the-toe-poke/65/post/3946779/toe-poke-daily-man-united-boss-solskjaers-sumptuous-chip-proves-hes-still-got-it">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0919/r600337_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3946779/toe-poke-daily-man-united-boss-solskjaers-sumptuous-chip-proves-hes-still-got-it" class="common-link">Toe Poke Daily: Man United boss Solskjaer's sumptuous chip proves he's still got it</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/the-toe-poke/65/index">Toe Poke Daily</a>
				<span class="age"><time datetime="2019-09-19T04:19:22-08:00">Sep 19, 2019</time></span>
				<span class="author byline">Chris Wright</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3946779/toe-poke-daily-man-united-boss-solskjaers-sumptuous-chip-proves-hes-still-got-it" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3943101">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3943101/legendary-coach-restless-rudi-dies-aged-93">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0915/r598302_1296x729_16-9.jpg" alt="Rudi Gutendorf" title="Rudi Gutendorf" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3943101/legendary-coach-restless-rudi-dies-aged-93" class="common-link">Legendary coach 'Restless Rudi' dies aged 93</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-09-15T00:14:35-08:00">Sep 15, 2019</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3943101/legendary-coach-restless-rudi-dies-aged-93" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3939298">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3939298/trump-fifa-chief-talk-womens-soccer-equal-pay">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0910/r596058_1296x729_16-9.jpg" alt="FIFA President Gianni Infantino speaks to the press with U.S. President Donald Trump" title="FIFA President Gianni Infantino speaks to the press with U.S. President Donald Trump" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3939298/trump-fifa-chief-talk-womens-soccer-equal-pay" class="common-link">Trump, FIFA chief talk women's soccer, equal pay</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-09-10T01:28:24-08:00">Sep 10, 2019</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3939298/trump-fifa-chief-talk-womens-soccer-equal-pay" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3935337">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/the-toe-poke/65/post/3935337/toe-poke-daily-ranking-world-cup-logos----how-does-qatar-2022-stack-up-against-mexico-86">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0905/r593688_1296x729_16-9.jpg" alt="The Official Emblem of the FIFA World Cup Qatar 2022" title="The Official Emblem of the FIFA World Cup Qatar 2022" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3935337/toe-poke-daily-ranking-world-cup-logos----how-does-qatar-2022-stack-up-against-mexico-86" class="common-link">Toe Poke Daily: Ranking World Cup logos -- how does Qatar 2022 stack up against Mexico '86?</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/the-toe-poke/65/index">Toe Poke Daily</a>
				<span class="age"><time datetime="2019-09-05T01:45:38-08:00">Sep 5, 2019</time></span>
				<span class="author byline">Chris Wright</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3935337/toe-poke-daily-ranking-world-cup-logos----how-does-qatar-2022-stack-up-against-mexico-86" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3934959">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3934959/zimbabwe-sweat-on-billiat-as-africa-starts-world-cup-journey">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0904/r593219_1296x729_16-9.jpg" alt="Khama Billiat is the linchpin of the Zimbabwe side, and their second round hopes could rest on his recovery from injury." title="Khama Billiat is the linchpin of the Zimbabwe side, and their second round hopes could rest on his recovery from injury." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3934959/zimbabwe-sweat-on-billiat-as-africa-starts-world-cup-journey" class="common-link">Zimbabwe sweat on Billiat as Africa starts World Cup journey</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-09-04T01:03:00-08:00">Sep 4, 2019</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3934959/zimbabwe-sweat-on-billiat-as-africa-starts-world-cup-journey" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3933322">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/marcotti-musings/62/post/3933322/its-time-to-map-out-successful-meaningful-change-for-womens-soccer">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0903/r593028_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/marcotti-musings/62/post/3933322/its-time-to-map-out-successful-meaningful-change-for-womens-soccer" class="common-link">It's time to map out successful, meaningful change for women's soccer</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/marcotti-musings/62/index">FIFA</a>
				<span class="age"><time datetime="2019-09-03T14:17:00-08:00">Sep 3, 2019</time></span>
				<span class="author byline">Gabriele Marcotti</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/marcotti-musings/62/post/3933322/its-time-to-map-out-successful-meaningful-change-for-womens-soccer" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3931421">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/australia/story/3931421/socceroos-next-generation-primed-for-2022-world-cup">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0830/r590884_1296x729_16-9.jpg" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/australia/story/3931421/socceroos-next-generation-primed-for-2022-world-cup" class="common-link">Socceroos' next generation primed for 2022 World Cup</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/australia/628/index">Australia</a>
				<span class="age"><time datetime="2019-08-29T23:09:00-08:00">Aug 29, 2019</time></span>
				<span class="author byline">AAP</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/australia/story/3931421/socceroos-next-generation-primed-for-2022-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3926600">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3926600/brazilian-striker-changes-name-after-china-call-up">
				
				<img width="64" height="64" src="https://a.espncdn.com/photo/2019/0819/r585825_1296x729_16-9.jpg" alt="Elkeson, Guangzhou Evergrande" title="Elkeson, Guangzhou Evergrande" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3926600/brazilian-striker-changes-name-after-china-call-up" class="common-link">Brazilian striker changes name after China call-up</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-08-23T04:03:39-08:00">Aug 23, 2019</time></span>
				<span class="author byline">John Duerden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3926600/brazilian-striker-changes-name-after-china-call-up" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
					<div id="feed-page-primary" data-feed-detail="div#feed">
						<div id="feed-page-primary-content">
							
        <article id="article-view-4019777" class="article-module article-story article-story-news" data-premium="0" data-content-id="4019777">
            
	<div class="author">
		<span class="by-line">By Mark Ogden</span>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" data-social-href="http://www.espnfc.com/fifa-world-cup/story/4019777">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" data-text="Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup" data-text="Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="4019777"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2019-12-23T22:25:00-08:00">Dec 23, 2019</time></div>
	</div>
	<h1>Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?</h1>
	<div class="body full">
		<div class="above-fold"><figure class="video"><div data-video-id="4018643" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/1221/int_191221_INET_FC_LIVERPOOL_POST/int_191221_INET_FC_LIVERPOOL_POST.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>Steve Nicol says Liverpool being able to say they're the best club in the world is as good as it gets. </figcaption></div></figure>


<p>DOHA, Qatar -- The 2022 World Cup in Qatar is less than three years away and the tiny Gulf state has now staged its first-ever major football tournament, having hosted the 2019 FIFA Club World Cup this month. Liverpool's success on the field, having <a href="https://www.espn.com/soccer/report?gameId=557725" target="_blank">beaten Flamengo 1-0 in the final</a> to become world champions for the first time, claimed the headlines from a sporting context, but hosting the competition was a crucial step for Qatar ahead of the far more difficult challenge of staging a 32-team World Cup in 2022.</p>

<p>So how well-prepared is Qatar, both on and off the pitch, in terms of being able to successfully stage the World Cup in November/December 2022? ESPN spent six days in the country during the FIFA Club World Cup to find out.</p>

<p><b>Is construction on track for 2022?</b></p>

<p><alsosee></p>

<p>The Supreme Committee in charge of Qatar 2022 has set aside a budget of $6.5 billion for the construction or renovation of eight stadiums, plus training grounds for competing nations, and four have already been built. The 60,000-capacity Al Bayt Stadium, which will stage both World Cup semifinals, and the 45,000-capacity Education City Stadium are both ready from a visual perspective, but neither has yet been able to host a test event due to ongoing infrastructure work outside each stadium. Education City was due to host the Club World Cup Final, but the event was moved to the refurbished Khalifa International Stadium two weeks before the tournament began given the host nation's failure to complete the necessary work in time.</p>
<p>The 40,00-seater Al Janoub Stadium is in a similar state of being close to full completion, but work is ongoing at the other four venues -- including the 80,000-capacity Lusail Iconic Stadium, which will stage the World Cup final in 2022. That ground will not be ready until the end of 2021.</p>

<figure>
				<img width="738" src="https://a.espncdn.com/photo/2019/1224/r645284_2_1296x729_16-9.jpg" alt="Liverpool claimed the Club World Cup following a fine tournament but there are doubts about Qatar's ability to handle the much-larger FIFA World Cup. " title="Liverpool claimed the Club World Cup following a fine tournament but there are doubts about Qatar's ability to handle the much-larger FIFA World Cup. " />
			<figcaption>Liverpool claimed the Club World Cup following a fine tournament but there are doubts about Qatar's ability to handle the much-larger FIFA World Cup.</figcaption></figure>

<p><b>Can you really get around all the venues in less than two hours?</b></p>


<p>Two hours would be ambitious, even when all the venues and transport links are up and running, but Qatar 2022 will certainly be a localised World Cup, with all eight stadiums within a 46-mile strip on the peninsula. Seven of the eight stadiums will be connected by the newly-built Metro system, which is a gleaming (albeit barely-populated) construction.</p>
<p>A series of five-lane super highways have also been built, but right now they are almost entirely free of traffic in a country that has a population of just 2.6 million people.</p>


<p><b>How will such a small country be able to accommodate fans of every team in 2022?</b></p>


<p><a href="https://www.espn.com/soccer/fifa-world-cup/story/4017979/qatar-world-cup-organisers-consult-coachella-glastonbury-on-accommodation-sources" target="_blank">As reported by ESPN</a>, the World Cup organising committee has spoken to the organisers of the Coachella and Glastonbury music festivals in an attempt to seek advice on how to provide large-scale camp areas for visiting fans.</p>

<figure>
				<img width="738" src="https://a.espncdn.com/photo/2019/1223/r645281_1296x729_16-9.jpg" />
			<figcaption>Qatar's Club World Cup fan zones did modest business, providing alcohol to supporters at a modest price given the nation's stance on drinking.</figcaption></figure>

<p>Qatar, with an annual tourist trade of around 1.7 million visitors, hopes to have 70,000 hotel rooms by 2022, but with 3 million fans attending the World Cups in Brazil and Russia in 2014 and 2018, respectively, it won't be enough to cope with the influx of supporters in three years' time. Cruise ships will act as floating hotels, but tented villages in the desert holding between 5,000 and 15,000 fans are part of the plan for 2022.</p>
<p>There are also hopes that a trade blockade against Qatar, involving Saudi Arabia, Bahrain and the United Arab Emirates, will ease by the time of the World Cup, enabling fans to base themselves in Dubai or Abu Dhabi -- places in the region with a much more established tourism industry -- just a 30-minute flight away. But as of December 2019, there are no direct flights between Qatar and the UAE.</p>
<p><b>Will it be a fan-friendly, inclusive World Cup?</b></p>
<p>There are clear cultural differences that could lead to problems for supporters in Qatar. Homosexuality is illegal in the country, carrying a prison sentence of up to seven years; when asked, during a media round-table session in Doha, what would happen if a gay couple kissed in public, Hassan al Thawadi, the secretary general of the Supreme Committee for Qatar 2022, was unable to offer reassurances of understanding or acceptance.</p>
<p>"We are a conservative people and we ask visitors to appreciate our culture while at the same time accepting our hospitality," Al Thawadi said. "Open displays of affection are not part of our culture and we ask that people don't [openly display affection].</p>
<p>"We are not saying, 'Don't come and be yourself,' but it's always important to be open-minded and not focus on what's restrictive. You are focusing on the negative."</p>
<p>When asked whether Israelis would be allowed to visit Qatar for the World Cup -- the two countries have severed diplomatic relations -- Al Thawadi insisted there would be no restrictions. "Everyone is welcome," he said. "We do not mix sport and politics, but we would hope that Palestinians are able to make it too."</p>


<p>Alcohol, meanwhile, is available in western hotels -- it costs an average of $14 (&#163;11) for a beer -- and it will be on sale at subsidised prices of around $6.50 (&#163;5) in Fan Zones during the World Cup, as it was throughout the Club World Cup.</p>

<figure>
				<img width="738" src="https://a.espncdn.com/photo/2019/1223/r645280_1296x729_16-9.jpg" />
			<figcaption>Al Bayt Stadium is one of the few venues that's fully finished and has had some experience hosting big games.</figcaption></figure>

<p><b>Any other cultural differences of note?</b></p>
<p>When rival Liverpool and Flamengo supporters began singing songs in a Doha sports bar during the Club World Cup, bar staff quickly urged both sets of fans to stop before calling security to press home the message that such behaviour was not acceptable. This correspondent witnessed the incident, which was wholly good-natured; when the incident was relayed to Al Thawadi during the media round-table, he insisted that Qatar will welcome football culture of all kinds, with the exception of "rowdy, troublesome fans," and that the reaction of staff in the bar was perhaps due to a concern over other customers being made to feel uncomfortable by the noise.</p>
<p>When Liverpool and Flamengo supporters sang songs on the Metro on the way to Saturday's Club World Cup Final, there was a look of bemusement from locals, though security officers on the trains did not intervene. With a developing tourism industry, Qatar remains unaccustomed to welcoming large numbers of visitors from across the globe. The local population and authorities may find the World Cup as challenging as those fans who arrive from elsewhere.</p>
<p><b>What about the players? Will it be too hot for football?</b></p>


<p>Moving the 2022 World Cup to November and December has ensured that there will be no concerns over the weather conditions for the players or supporters.</p>
<p>During the Club World Cup, which was staged at the same time as the World Cup semfinals and final will be in 2022, daytime temperatures hovered around 21-22 degrees Celsius (about 70 degrees Fahrenheit) before dropping considerably in the evening. It was also wet and windy, meaning fears of temperatures in excess of 40 degrees Celsius are unlikely to be realised.</p>

<figure>
				<img width="738" src="https://a.espncdn.com/photo/2019/1223/r645283_1296x729_16-9.jpg" />
			<figcaption>Pitch-side air conditioning vents will help keep teams cool during the stifling Qatar heat and similar systems will be in place under spectator seating to keep fans from overheating.</figcaption></figure>

<p>Despite the cooler temperatures in November and December, all of the World Cup stadiums are being built with air conditioning for the players and spectators. Pitch-side air vents will keep the temperature between 21 and 23 degrees Celsius for the players -- the vents will cover an area of 4 metres (13 feet) from the ground up -- while units at seat level will provide cool air for supporters, if required.</p>


<p><b>That doesn't sound great in terms of the carbon footprint...</b></p>


<p>No, but Qatar is building solar farms and using cold water, which will chill naturally overnight, to power the stadium air conditioning.</p>


<p>Sources in Qatar have told ESPN that cooling a stadium will require one-fifth of the air that is pumped around an airport terminal. The technology, designed Dr. Saud Abdulaziz Abdul Ghani, nicknamed "Dr Cool," is also being used in Qatar for agricultural purposes.</p>
<p><b>So... will it be a successful World Cup?</b></p>


<p>It's of course too early to say, but it will certainly be different from recent tournaments due to the size of Qatar and the lack of a deep-rooted football culture in the country. The national team has become a regional powerhouse, winning the Asian Cup in 2019, but the local league is played out in front of poor attendances. Falconry remains the national pastime.</p>
<p>The vast wealth of Qatar, due to the discovery of huge gas reserves during the 1990s, ensures that the tournament will be played out in world-class facilities, with a similarly top-grade transport network supporting it. But Doha is a city of skyscrapers and streets devoid of people. It is a conservative country with little experience of having visitors from the outside world, so while the stadiums and roads will be ready, the big question is whether the country and its population can bridge the cultural gap within the next three years.</p><div class="article-util"><div class="sponsored-links"><div id="taboola-below-article-thumbnails-3x1a"></div></div><div class="comments" id="fb-4019777" data-story-id="4019777">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/fifa-world-cup/story/4019777" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="606" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a></li>
				
				<li><a data-category-data="5501" href="http://www.espnfc.com/fifa-club-world-cup/1932/index">FIFA Club World Cup</a></li>
				
				<li><a data-category-data="4398" href="http://www.espnfc.com/team/qatar/4398/index">Qatar</a></li>
				
		</ul>
		
        </article>
        
						</div>
					</div>
					<div id="feed-page-sub">
						<div id="feed-page-sub-content"></div>
					</div>
				</div>
			</div>
			<script>new FC.FeedPage().init();</script>
			<script>new FC.initArticle($('#feed-page-primary-content > article').get(0), false, false);</script>
			
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	
	<div id="form-memberarea"></div>

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&js=/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"orientation":"Desktop","convPageName":"fifa-world-cup:index","league":"fifa-world-cup","countryRegion":"en-www","mobile":false,"section":"fifa-world-cup","pageName":"fifa-world-cup:index","sections":"fifa-world-cup:index","site":"espnfc","premium":"n","convrSport":"soccer","deviceProp":"Desktop","lang":"en","contentType":"index","sport":"soccer","account":"wdgespsoccernet"},"chartbeat":{"domain":"espnfc.com","sections":"fifa-world-cup","authors":"index","path":"/fifa-world-cup/story/4019777/qatars-hosting-of-club-world-cup-was-smooth-but-will-it-be-ready-for-bigger-size-and-scale-of-2022-world-cup","title":"Qatar's hosting of Club World Cup was smooth, but will it be ready for bigger size and scale of 2022 World Cup?","zone":"espnfc.global.story","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/fifa-world-cup/index"},"ABTest":{"target":true,"optimizely":true,"tScript":"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"https://cdn.espn.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"fastcast\":{\"placements\":{\"/\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"},\"optimizely\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://cdn.espn.com/sports/optimizely.js\"},\"target\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"}}"}});
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->
<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script>initSponsoredContent($("body"));</script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=203&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"d1734eda45","agent":"","beacon":"bam.nr-data.net","applicationTime":38,"applicationID":"210979368","transactionName":"NFMHbBFVVhYHAENcDA0ZK1cRWVkJDxlSUTYRX0oSTEdMChQaGB8=","queueTime":0}</script></body></html>