	<!DOCTYPE html>
	<html class="no-js">
	<head>
		
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Infantino Qatar neighbours could help host 2022 World Cup - ESPN FC</title>
<meta name="apple-itunes-app" content="app-id=317469184">
<meta name="viewport" content="initial-scale=1.0,maximum-scale=1.0" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.espnfc.com/fifa-world-cup/4/rss" /><meta name="google-site-verification" content="4Goqfc70JSxQ0rKm94P-FhfAgU5ymdzGz1JZS3QAMl4" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow" /><meta name="keywords" content="FIFA World Cup,Qatar" /><meta name="description" content="FIFA President Gianni Infantino says the organisation is studying whether some of Qatar's Gulf neighbours could help host an expanded World Cup." />
	<meta property="fb:app_id" content="116656161708917">
	<meta property="og:site_name" content="ESPNFC.com">
	<meta property="og:title" content="Infantino: Qatar neighbours could help host World Cup" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="FIFA President Gianni Infantino says the organisation is studying whether some of Qatar's Gulf neighbours could help host an expanded World Cup." /> 
	<meta property="og:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2019/0102/r483888_1296x729_16-9.jpg&amp;site=espnfc" />
	<meta property="og:url" content="http://www.espnfc.com/fifa-world-cup/story/3741308" />
	<meta name="twitter:site" content="@espnfc">
	<meta name="twitter:title" content="Infantino: Qatar neighbours could help host World Cup">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:description" content="FIFA President Gianni Infantino says the organisation is studying whether some of Qatar's Gulf neighbours could help host an expanded World Cup.">
	<meta name="twitter:image" content="http://a.espncdn.com/combiner/i/?img=/photo/2019/0102/r483888_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:image:src" content="http://a.espncdn.com/combiner/i/?img=/photo/2019/0102/r483888_1296x729_16-9.jpg&amp;site=espnfc">
	<meta name="twitter:url" content="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup">
	<meta name="twitter:app:name:iphone" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:iphone" content="843848932"/>
	<meta name="twitter:app:name:googleplay" content="ESPN FC Soccer"/>
	<meta name="twitter:app:id:googleplay" content="com.espn.fc"/>
	<link rel="canonical" href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ws" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ki" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ca" href="http://www.espn.com/soccer/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-us" href="http://www.espn.com/soccer/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-in" href="http://www.espn.in/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-za" href="http://kwese.espn.com/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ck" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-au" href="http://www.espn.com.au/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-pg" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ng" href="http://kwese.espn.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-ph" href="http://tv5.espn.com/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-to" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-vu" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-tv" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-pr" href="http://www.espnfc.us/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-nr" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-fj" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en" href="http://global.espn.com/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-nu" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-pw" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-fm" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-nz" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-sb" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-gb" href="http://www.espn.co.uk/football/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />
<link rel="alternate" hreflang="en-mh" href="http://www.espn.com.au/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" />

		<!-- chartbeat -->
		<script>var _sf_startpt=(new Date()).getTime();</script>
		<script type="text/javascript">
			window.espnfc = window.espnfc || {};
			if (!window.console) window.console = { log : function() {} };
			espnfc.config = {"template":"story","debug":false,"fullHost":"www.espnfc.com","varnish":true,"mobile":false,"contentCategoryIds":[2990,27685],"edition":"en-www","publishedKey":"espnfc-en-www-index-league-606","language":"en","uri":"/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup","contentCategory":{"id":2990,"data":{"sportId":606,"category":"Sport","objectId":606,"league":"espn.sports.soccer.data.SoccerLeague@d37477b"},"description":"World Cup Soccer","type":"ContentCategory","contentCategoryCategory":"League","name":"FIFA World Cup","slug":"fifa-world-cup","linkText":"FIFA World Cup","linkUrl":"http://{{host}}/fifa-world-cup/4/index"},"ads":{"network":6444,"site":"espnfc.com","sp":"espnfc","ed":"fc","showAds":true,"parn":"story","zone":"story","slug":"fifa-world-cup"},"environment":"prod","host":"espnfc.com","siteId":6,"region":"www","langId":0,"device":"pc","parameters":{"storyId":3741308,"path":"/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup","slug":"fifa-world-cup"}};
		</script>
		
<script>
!function(){var n;if(window.espnfc&&espnfc.config?n=espnfc.config.language:window.espn&&espn.i18n&&(n=espn.i18n.lang),n){window.location.href.match(/(https?:\/\/insider.|\/insider)/)||function(){if("en"===n){var e=function(n){for(var e=n+"=",i=document.cookie.split(";"),t=0;t<i.length;t++){for(var o=i[t];" "===o.charAt(0);)o=o.substring(1,o.length);if(0===o.indexOf(e))return o.substring(e.length,o.length)}return null}("country"),i="|"+e+"|";if("|bd|bt|in|mv|np|pk|af|lk|".indexOf(i)>-1?e="in":"|ao|bj|bw|bf|bi|cm|cv|cf|td|km|cg|cd|ci|dj|gq|er|et|ga|gm|gh|gn|gw|ke|ls|lr|mg|mw|ml|mr|mu|mz|na|ne|ng|re|rw|st|sn|sc|sl|so|za|ss|sd|sz|tz|tg|ug|ye|zm|zw|".indexOf(i)>-1?e="za":"|uk|gb|fk|gg|gi|gs|im|io|je|sh|ie|".indexOf(i)>-1?e="gb":"|ph|".indexOf(i)>-1?e="ph":"|as|au|ck|fj|pf|ki|mh|fm|nu|pw|pg|ws|tk|to|tv|".indexOf(i)>-1&&(e="au"),"|us|in|za|gb|ca|ph|au".indexOf(e)>-1)for(var t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var r=(a=t[o]).getAttribute("hreflang"),f=new RegExp(n+"-"+e,"i");if(void 0!==r&&r.match(f)){var g=a.getAttribute("href"),c=window.location.origin+"/";void 0!==g&&-1===g.indexOf(c)&&(l=(l=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=l)}}else for(t=document.querySelectorAll("link[hreflang]"),o=0;o<t.length;o++){var a,l,s=(a=t[o]).getAttribute("href");if(s&&/global\.espn(qa)?\.com/.test(s))g=s,c=window.location.origin+"/",-1===g.indexOf(c)&&(l=(l=g)+(g.indexOf("?")>-1?"&":"?")+"src=com",window.location.href=l)}}}()}}();
</script>

<script type="text/javascript">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</script><link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=137&amp;css=espnfc/asteroids/common/defaults.css,espnfc/asteroids/common/helpers.css,fonts/bentonsans.css,fonts/bentonsansbold.css,fonts/bentonsansmedium.css,fonts/bentonsanscond.css,fonts/bentonsanscondmedium.css,espnfc/asteroids/thirdparty/yuicalendar.css,espnfc/asteroids/interface/all_interface.css,espnfc/asteroids/modules/all_modules.css,espnfc/asteroids/modules/feed/all_feed_modules.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=137&amp;css=espnfc/asteroids/pages/all_pages.css,nprogress.css,espnfc/asteroids/espnfc.overrides.css" />
<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/prod/styles/video/2.15.0/espn-web-player-bundle.css" />

<style>
.vjs-ad-loading.vjs-playing .vjs-tech {
    display: block;
}
</style>
	<!--[if lte IE 8]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=137&amp;css=espnfc/asteroids/ie/ie8.css" />

	<![endif]-->
	<!--[if lte IE 9]>
		<link rel="stylesheet" type="text/css" href="http://a.espncdn.com/combiner/c/?v=137&amp;css=espnfc/asteroids/ie/ie9.css" />

	<![endif]-->
	<script type="text/javascript">
	String.prototype.namespace = function(separator) { var ns = this.split(separator || '.'), p = window, i, len; for (i = 0, len = ns.length; i < len; i++) { p = p[ns[i]] = p[ns[i]] || {}; } };
	var espn = window.espn || {};
	//var espnfc = window.espnfc || {};

	if(typeof console === 'undefined') {
		window.console = { log : function () {} };
	}

	</script>
	<script src="https://cdn.registerdisney.go.com/v2/outer/DisneyID.js" id="disneyid-script"></script>
	<script>espnfc.did=DisneyID.get({clientId:"ESPN-ONESITE.WEB",cssOverride:"https://secure.espncdn.com/combiner/c?css=disneyid/core.css,disneyid/insider.css",responderPage:"https://www.espnfc.com/router?path=/lib/disneyId/responder/stg",initialize:true});</script>
<!-- <script type="text/javascript" id="disneyid-script" src="https://stg.registerdisney.go.com/js/DisneyID.js"></script> -->
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&amp;js=jquery-1.10.2.js,plugins/waypoints.2.0.1.js,espnfc/asteroids/jquery.pubsub.js,espnfc/asteroids/espnfc.core.js,espn.storage.r6.js,espnfc/asteroids/espnfc.ads.r5.js,espnfc/asteroids/espnfc.insider.js,espnfc/asteroids/espnfc.disneyId.js,espnfc/asteroids/espnfc.caster.js,swfobject/2.2/swfobject.js,flashObjWrapper.r7.js,espnfc/lib/async.js,nprogress.js,plugins/jquery.history.1.8b2.js,espnfc/lib/jquery.cookie.fc.js,espnfc/asteroids/thirdparty/yui-min.js,plugins/jquery.migrate.js,plugins/jquery.ba-postmessage.js,espnfc/asteroids/thirdparty/modernizr.js,espnfc/asteroids/thirdparty/jquery.colorbox.js,espnfc/asteroids/thirdparty/picturefill.min.js,espnfc/asteroids/FC.js,espnfc/asteroids/DesktopNav.js,espnfc/asteroids/HomePage.js,espnfc/asteroids/Feed.js,espnfc/asteroids/VideoPage.js,espnfc/asteroids/Grid.js,espnfc/asteroids/Scorebar.js,espnfc/asteroids/Submenu.js,espnfc/asteroids/InsiderModule.js,espnfc/asteroids/GalleryModule.js,espnfc/asteroids/TabbedModule.js,espnfc/asteroids/Article.js,espnfc/asteroids/ContentToggle.js,espnfc/asteroids/old_desktop_nav/WorldCupDesktopNav.js,espnfc/asteroids/SearchPage.js,espnfc/asteroids/Pagination.js,espnfc/asteroids/ManagerPage.js,espnfc/asteroids/BracketPage.js,espnfc/asteroids/FeedPage.js,espnfc/asteroids/GroupsPage.js,espnfc/asteroids/HistoryPage.js,espnfc/asteroids/NotFoundPage.js,espnfc/asteroids/SquadPage.js,espnfc/asteroids/StatsPage.js,espnfc/asteroids/TransfersPage.js,espnfc/asteroids/VenuesPage.js,espnfc/asteroids/AthletesPage.js,espnfc/asteroids/Dropdown.js,espnfc/asteroids/MobileNav.js,espnfc/asteroids/SortableTable.js,espnfc/asteroids/ResponsiveTable.js,espnfc/asteroids/TablesPage.js,espnfc/asteroids/ScoresPage.js,espnfc/asteroids/Search.js,espnfc/asteroids/espnfc.setIso.js,espnfc/asteroids/espnfc.flash-message.js,espnfc/asteroids/espnfc.ajaxified-feed.js,espnfc/asteroids/espnfc.article.js,espnfc/asteroids/espnfc.image-fallback.js,espnfc/asteroids/espnfc.poll.js,espnfc/asteroids/espnfc.fix-tweet-heights.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&js=analytics/tracking-utils.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&amp;js=espnfc/asteroids/espnfc.video-player.js,espnfc/asteroids/espnfc.audio-player.js,espnfc/asteroids/espnfc.page.js,espnfc/asteroids/espnfc.page-transition.js,espnfc/asteroids/espnfc.ajaxify.js,espnfc/asteroids/espnfc.timezones.js,espnfc/asteroids/espnfc.init.js,espnfc/asteroids/espnfc.initOutbrain.js,espnfc/asteroids/espnfc.internationalredirect.js,espnfc/asteroids/espnfc.sharetools.js,plugins/jquery.metadata.js,espnfc/asteroids/thirdparty/ba-debug.js,espn.l10n.r12.js,espn.core.duo.r56.js,espnfc/asteroids/espnfc.jquery-reset.js,espnfc/asteroids/espn.geo.r3-video.js,espn.p13n.r16.js,espn.watchespn.r11.js,espnfc/asteroids/espnfc.watchespn.js,espnfc/asteroids/cookie.policy.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&js=video/2.15.0/espn.video.universal.min.js&minify=false"></script>

	<!--[if lte IE 8]>
		<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&amp;js=espnfc/asteroids/espnfc.picturefill-ie8.js"></script>

	<![endif]-->
	<script>$(FC.Init)</script>
	
	<script type="text/javascript">
		if( typeof s_omni === "undefined" ) window.s_account = window.setReportSuite( "wdgespsoccernet" );
	</script>

		<script>
			//due to VPPA compliance we can not send keywords through URLs implicitly in the US
			var countryValue = $.cookie("country");
			if(!!countryValue && countryValue !== "us") {

				(function() {
					var _fbq = window._fbq || (window._fbq = []);
					if (!_fbq.loaded) {
						var fbds = document.createElement('script');
						fbds.async = true;
						fbds.src = '//connect.facebook.net/en_US/fbds.js';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(fbds, s);
						_fbq.loaded = true;
					}
					_fbq.push(['addPixelId', '1587432981493230']);
				})();
				window._fbq = window._fbq || [];
				window._fbq.push(['track', 'PixelInitialized', {}]);

				$.ajax({
					url: '//pixel.mathtag.com/event/js?mt_id=694557&mt_adid=137010&v1=&v2=&v3=&s1=&s2=&s3=',
					dataType: 'script',
					cache: true
				});
			}
		</script>
		</head><body><div data-ad-type="ad-out-of-page" class="ad-out-of-page"></div><div data-ad-type="ad-slot-instream" class="ad-slot-instream"></div><script>FC.init();</script><div id="fb-root"></div><script>
(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=116656161708917";fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="site"><div id="site-content">

				<nav id="desktop-nav" class="fc unselectable">
					<div id="desktop-nav-content">

						

								<div id="desktop-nav-fc">
									<div class="desktop-nav-group-shadow"></div>
									<div class="desktop-nav-group-content">
										<div class="desktop-nav-logo">
											<a  name="&lpos=headernav:espnfc:home" href="http://www.espnfc.com/" title="ESPN FC Home">ESPN FC</a>
										</div>
										
										

	<div class="desktop-nav-item editions">
		<a  name="&lpos=headernav:editions" href="#" class="primary-link">
			<span>Global</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item scores-fixtures">
		<a  name="&lpos=headernav:scores" href="http://www.espnfc.com/scores" class="primary-link">
			Scores
		</a>

		
	</div>



	<div class="desktop-nav-item transfers">
		<a  name="&lpos=headernav:transfers" href="http://www.espnfc.com/transfers/news" class="primary-link">
			Transfers
		</a>

		
	</div>



	<div class="desktop-nav-item nations">
		<a  name="&lpos=headernav:countries" href="#" class="primary-link">
			<span>Teams</span>

		</a>

		
			<div class="desktop-nav-dropdown filtered">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item leagues">
		<a  name="&lpos=headernav:leagues" href="#" class="primary-link">
			<span>Leagues</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item tournaments">
		<a  name="&lpos=headernav:competitions" href="#" class="primary-link">
			<span>Cups</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



	<div class="desktop-nav-item video">
		<a  name="&lpos=headernav:video" href="http://www.espnfc.com/video" class="primary-link">
			Video
		</a>

		
	</div>



	<div class="desktop-nav-item more">
		<a  name="&lpos=headernav:more" href="#" class="primary-link">
			<span>More</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>



										<div class="desktop-nav-extra">
											
											

	<div class="desktop-nav-item espn-com">
		<a  name="&lpos=headernav:espn main" href="http://espn.com/" class="primary-link">
			ESPN.com
		</a>

		
	</div>



	<div class="desktop-nav-item icon search">
		<a  name="&lpos=headernav:internal search" href="#" class="primary-link">
			<span>Search</span>

		</a>

		
			<div class="desktop-nav-search-container">
				<form class="desktop-nav searchbox" action="http://search.espn.go.com/results" method="get" accept-charset="utf-8">
					<input class="text searchString typeahead" name="searchString" placeholder="Search leagues, teams, players..." />
					<div class="search-ajax-loader"></div>
					<input type="submit" class="searchbox-submit"/>
				</form>
				<script>new FC.Search().init("form.desktop-nav.searchbox");</script>
			</div>
		
	</div>



	<div class="desktop-nav-item icon terms">
		<a  name="&lpos=headernav:info" href="#" class="primary-link">
			<span>Site Terms</span>

		</a>

		
			<div class="desktop-nav-dropdown">
				<div class="desktop-nav-dropdown-content"></div>
			</div>
		
	</div>


										</div>						
									</div>
								</div>
							
					</div>
				</nav>

			
	
	<div id="scorebar">
		<form id="scorebar-form" action="/">

			<div class="dropdown" id="scorebar-leagues">
				<p class="dropdown-value">
					<span>Spanish Copa del Rey</span>
				</p>
				<select class="dropdown-select">
					
						<option value="ESP.COPA_DEL_REY">Spanish Copa del Rey</option>
					
				</select>
			</div>
		</form>
		
		<a  name="&lpos=scoreboard:leftarrow" id="scorebar-previous" href="#">Previous</a>
		<div id="scorebar-display">
			<div id="scorebar-scroll">
				
						<div class="scorebar-league selected" data-league-id="ESP.COPA_DEL_REY">
							
	<div class="score compact" data-gameId="530298">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Real Sociedad</span>
					</div>
					<div class="team-name">
						<span>Real Betis</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score">
						<span>2</span>
					</div>
					<div class="team-score">
						<span>2</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				<div class="extra-game-info">
					<span class="game-leg">Leg 2</span><span class="game-aggregate">Aggregate: 2 - 2</span><span class="game-note">Real Betis wins on Away Goals</span>
				</div>
			
				
				<a  name="&lpos=scoreboard:530298" href="http://www.espnfc.com/match?gameId=530298" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="530301">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Espanyol</span>
					</div>
					<div class="team-name">
						<span>Villarreal</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>3</span>
					</div>
					<div class="team-score">
						<span>1</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				<div class="extra-game-info">
					<span class="game-leg">Leg 2</span><span class="game-aggregate">Aggregate: 5 - 3</span>
				</div>
			
				
				<a  name="&lpos=scoreboard:530301" href="http://www.espnfc.com/match?gameId=530301" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
	<div class="score compact" data-gameId="530297">
		<div class="scorebox-container complete">
			<div class="score-content">
				<div class="team-names">
					<div class="team-name">
						<span>Barcelona</span>
					</div>
					<div class="team-name">
						<span>Levante</span>
					</div>
				</div>
				<div class="team-scores">
					<div class="team-score winner">
						<span>3</span>
					</div>
					<div class="team-score">
						<span>0</span>
					</div>
				</div>
				<div class="game-info">
					
					
						<span class="time">FT</span>
					

				</div>
			</div>
			
				<div class="extra-game-info">
					<span class="game-leg">Leg 2</span><span class="game-aggregate">Aggregate: 4 - 2</span>
				</div>
			
				
				<a  name="&lpos=scoreboard:530297" href="http://www.espnfc.com/match?gameId=530297" class="primary-link" data-no-ajaxify="true">Game Details</a>

			

		</div>

		
	<div class="score-links odds complete" data-geotarget-exclude="au,us,pk,in,eg,ir,sa,sy,ae,il,jo,ps,lb,om,kw,qa,bh,ye,lk,fr,fx,cl,co,af,as,ao,ar,bh,bd,be,bo,br,bg,bi,kh,ca,td,cr,cu,cd,do,ec,sv,er,fr,gf,gr,gp,gt,gw,ht,hn,hk,in,id,iq,il,it,kw,ly,my,mq,mx,mc,nl,ni,om,pk,pa,py,pe,ph,pr,qa,ro,bl,mf,sa,sg,so,za,tj,tr,tm,ae,uy,vi,uz,ve,ye,zw">	
		<div class="odds-info">

			<span>Live football odds with bet365.</span> <a target="_blank" href="http://www.bet365.com/home/?affiliate=365_728179">Bet Now&nbsp;&raquo;</a>	

		</div>
	</div>


		

	</div>

	
						</div>
					
			</div>
		</div>
		<a  name="&lpos=scoreboard:rightarrow" id="scorebar-next" href="#">Next</a>
		<div id="caster"></div>
	</div>
				<div id="main">
					<div id="main-content">
						<div class="ad-area">
							<div class="ad-area-content">
								<div class="top ad">
																		
										<div data-ad-type="ad-pencil" class="ad-content"></div>
																		
								</div>
							</div>
						</div>
						<div class="page-area">
							<!--[if lte IE 8]><link rel="stylesheet" charset="utf-8" media="screen" href="http://a.espncdn.com/prod/styles/espnfc/browser-alert.css" type="text/css" /><script>jQuery( document ).ready(function() {jQuery(".btn-close.upgrade").click(function(){jQuery("#browser-alert-wrapper").hide();});});</script><div class="span-6" id="browser-alert-wrapper"><div class="mod-container browser-alert"><div class="alert-mod-content"><div class="gradient-container"><h1><span>Your Web Browser</span> is no longer supported</h1><p>To experience everything that ESPNFC.com has to offer, we recommend that you upgrade to a newer version of your web browser. Click the upgrade button to the right or <a class="blue-font" href="http://espn.go.com/espn/news/story?id=5630562"><font color="blue"><u>learn more</u></font></a>.</p><ul><li><a class="btn-upgrade" href="http://www.microsoft.com/windows/internet-explorer/default.aspx">Upgrade</a></li><li><a class="btn-faq" href="http://espn.go.com/espn/news/story?id=5630562">FAQs</a></li><li><a class="btn-close upgrade"></a></li></ul></div></div></div></div><![endif]--><div class="page-area-content">
			<div id="feed-page" data-time-diff="null" class="article-open fixed wide">
				<div id="feed-page-content">
					
	<nav id="submenu" data-slug="League-SubMenu-4-en-www">
		<div id="submenu-content">
			<div id="submenu-content-items" class="sm-feed">
				<a  name="&lpos=leaguenav:fifa-world-cup:home" href="http://www.espnfc.com/fifa-world-cup/4/index"><img src="http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=126&amp;site=espnfc" alt="" width="126" srcset="http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=126&amp;site=espnfc 1x, http://a.espncdn.com/combiner/i?img=/i/leaguelogos/soccer/500-dark/4.png&amp;w=252&amp;site=espnfc 2x"/></a><ul>
<li data-section="feed" class=" selected"><a  name="&lpos=leaguenav:fifa-world-cup:home" href="http://www.espnfc.com/fifa-world-cup/4/index">Home</a>
</li>
<li data-section="scores" class=""><a  name="&lpos=leaguenav:fifa-world-cup:scores" href="http://www.espnfc.com/fifa-world-cup/4/scores">Scores &amp; Fixtures</a>
</li>
<li data-section="news" class=""><a  name="&lpos=leaguenav:fifa-world-cup:news" href="http://www.espnfc.com/fifa-world-cup/4/news">News</a>
</li>
<li data-section="clubs" class="sublist"><a  name="&lpos=leaguenav:fifa-world-cup:clubs" href="">Teams</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:argentina" href="http://www.espnfc.com/team/argentina/202/index">Argentina</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:australia" href="http://www.espnfc.com/team/australia/628/index">Australia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:belgium" href="http://www.espnfc.com/team/belgium/459/index">Belgium</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:brazil" href="http://www.espnfc.com/team/brazil/205/index">Brazil</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:colombia" href="http://www.espnfc.com/team/colombia/208/index">Colombia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:costa-rica" href="http://www.espnfc.com/team/costa-rica/214/index">Costa Rica</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:croatia" href="http://www.espnfc.com/team/croatia/477/index">Croatia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:denmark" href="http://www.espnfc.com/team/denmark/479/index">Denmark</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:egypt" href="http://www.espnfc.com/team/egypt/2620/index">Egypt</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:england" href="http://www.espnfc.com/team/england/448/index">England</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:france" href="http://www.espnfc.com/team/france/478/index">France</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:germany" href="http://www.espnfc.com/team/germany/481/index">Germany</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:iceland" href="http://www.espnfc.com/team/iceland/470/index">Iceland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:iran" href="http://www.espnfc.com/team/iran/469/index">Iran</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:japan" href="http://www.espnfc.com/team/japan/627/index">Japan</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:mexico" href="http://www.espnfc.com/team/mexico/203/index">Mexico</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:morocco" href="http://www.espnfc.com/team/morocco/2869/index">Morocco</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:nigeria" href="http://www.espnfc.com/team/nigeria/657/index">Nigeria</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:panama" href="http://www.espnfc.com/team/panama/2659/index">Panama</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:peru" href="http://www.espnfc.com/team/peru/211/index">Peru</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:poland" href="http://www.espnfc.com/team/poland/471/index">Poland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:portugal" href="http://www.espnfc.com/team/portugal/482/index">Portugal</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:russia" href="http://www.espnfc.com/team/russia/454/index">Russia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:saudi-arabia" href="http://www.espnfc.com/team/saudi-arabia/655/index">Saudi Arabia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:senegal" href="http://www.espnfc.com/team/senegal/654/index">Senegal</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:serbia" href="http://www.espnfc.com/team/serbia/6757/index">Serbia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:south-korea" href="http://www.espnfc.com/team/south-korea/451/index">South Korea</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:spain" href="http://www.espnfc.com/team/spain/164/index">Spain</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:sweden" href="http://www.espnfc.com/team/sweden/466/index">Sweden</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:switzerland" href="http://www.espnfc.com/team/switzerland/475/index">Switzerland</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:tunisia" href="http://www.espnfc.com/team/tunisia/659/index">Tunisia</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:clubs:uruguay" href="http://www.espnfc.com/team/uruguay/212/index">Uruguay</a></li>
</ul>
</li>
<li data-section="table" class=""><a  name="&lpos=leaguenav:fifa-world-cup:table" href="http://www.espnfc.com/fifa-world-cup/4/table">Table</a>
</li>
<li data-section="groups" class="sublist"><a  name="&lpos=leaguenav:fifa-world-cup:groups" href="http://www.espnfc.com/fifa-world-cup/4/index">Groups</a>
<ul>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-a" href="http://www.espnfc.com/fifa-world-cup/4/group/1/group-a">Group A</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-b" href="http://www.espnfc.com/fifa-world-cup/4/group/2/group-b">Group B</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-c" href="http://www.espnfc.com/fifa-world-cup/4/group/3/group-c">Group C</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-d" href="http://www.espnfc.com/fifa-world-cup/4/group/4/group-d">Group D</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-e" href="http://www.espnfc.com/fifa-world-cup/4/group/5/group-e">Group E</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-f" href="http://www.espnfc.com/fifa-world-cup/4/group/6/group-f">Group F</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-g" href="http://www.espnfc.com/fifa-world-cup/4/group/7/group-g">Group G</a></li>
<li  class=""><a  name="&lpos=leaguenav:fifa-world-cup:groups:group-h" href="http://www.espnfc.com/fifa-world-cup/4/group/8/group-h">Group H</a></li>
</ul>
</li>
<li data-section="statistics" class=""><a  name="&lpos=leaguenav:fifa-world-cup:stats" href="http://www.espnfc.com/fifa-world-cup/4/statistics/performance">Statistics</a>
</li>
<li data-section="video" class=""><a  name="&lpos=leaguenav:fifa-world-cup:video" href="http://www.espnfc.com/fifa-world-cup/4/video">Video</a>
</li>
</ul>

			</div>
		</div>
	</nav>
	<script>new FC.Submenu().init();</script>
<div id="feed">
	<div id="feed-content" data-feed-params='{"offset":0,"limit":20,"key":"espnfc-en-www-index-league-606"}'>
		<div id="feed-content-items">
		
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3751757">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/video/3751757/psg-visit-2022-world-cup-stadium-in-al-wakra">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/0115/int_190115_INET_SOC_PSG_visit_2022_World_Cup_stadium_in_Al_Wakra_20190115_GLOBAL/int_190115_INET_SOC_PSG_visit_2022_World_Cup_stadium_in_Al_Wakra_20190115_GLOBAL.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3751757/psg-visit-2022-world-cup-stadium-in-al-wakra" class="common-link">PSG visit 2022 World Cup stadium in Al Wakra</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-01-15T00:07:53-08:00">2 days ago</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3751757/psg-visit-2022-world-cup-stadium-in-al-wakra" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3750155">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/south-africa/story/3750155/phil-masinga-former-south-africa-and-leeds-united-star-dies-at-49">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2019/0113/r488066_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Phil Masinga, who has died, aged 49, was one of South Africa's star players when Bafana Bafana played for the first time at the World Cup." title="Phil Masinga, who has died, aged 49, was one of South Africa's star players when Bafana Bafana played for the first time at the World Cup." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/south-africa/story/3750155/phil-masinga-former-south-africa-and-leeds-united-star-dies-at-49" class="common-link">South Africa, Leeds star Phil Masinga dies at 49</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/south-africa/467/index">South Africa</a>
				<span class="age"><time datetime="2019-01-13T01:44:00-08:00">4 days ago</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/south-africa/story/3750155/phil-masinga-former-south-africa-and-leeds-united-star-dies-at-49" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3741398">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/video/3741398/infantino-neighbouring-countries-could-help-host-2022-world-cup">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/0102/int_190102_INET_SOC_Presser_Infantino_Neighbouring_countries_could_help_host_2022_World_Cup_20190102_GLOBAL/int_190102_INET_SOC_Presser_Infantino_Neighbouring_countries_could_help_host_2022_World_Cup_20190102_GLOBAL.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3741398/infantino-neighbouring-countries-could-help-host-2022-world-cup" class="common-link">Infantino: Neighbouring countries could help host 2022 World Cup</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-01-02T07:14:12-08:00">Jan 2, 2019</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3741398/infantino-neighbouring-countries-could-help-host-2022-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3741344">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/france/story/3741344/france-world-cup-heroes-to-be-recognised-with-french-legion-of-honour">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0716/r401784_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="France took home the World Cup in 2018 but will they be as successful in Qatar next time out?" title="France took home the World Cup in 2018 but will they be as successful in Qatar next time out?" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/france/story/3741344/france-world-cup-heroes-to-be-recognised-with-french-legion-of-honour" class="common-link">France World Cup heroes to receive honour</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/france/478/index">France</a>
				<span class="age"><time datetime="2019-01-02T04:32:00-08:00">Jan 2, 2019</time></span>
				<span class="author byline">Jonathan Johnson</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/france/story/3741344/france-world-cup-heroes-to-be-recognised-with-french-legion-of-honour" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3741308">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2019/0102/r483888_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Fifa president Gianni Infantino at the Dubai International Sports Conference -- Jan. 1 2019." title="Fifa president Gianni Infantino at the Dubai International Sports Conference -- Jan. 1 2019." />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" class="common-link">Infantino: Qatar could co-host 2022 World Cup</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2019-01-02T01:28:00-08:00">Jan 2, 2019</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3737550">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/blog/the-toe-poke/65/post/3737550/its-the-toe-poke-review-of-2018-salah-statue-ronaldos-reflection-england-ride-unicorns-and-more">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/1228/r482367_1296x729_16-9.png&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3737550/its-the-toe-poke-review-of-2018-salah-statue-ronaldos-reflection-england-ride-unicorns-and-more" class="common-link">It's the Toe Poke review of 2018!</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/blog/the-toe-poke/65/index">Toe Poke</a>
				<span class="age"><time datetime="2018-12-28T11:24:00-08:00">Dec 28, 2018</time></span>
				<span class="author byline">Chris Wright</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/blog/the-toe-poke/65/post/3737550/its-the-toe-poke-review-of-2018-salah-statue-ronaldos-reflection-england-ride-unicorns-and-more" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3737990">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/english-premier-league/23/video/3737990/the-exploding-heads-review-of-2018">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/1228/int_181228_INET_FC_Exploding_Heads_Review_of_2018/int_181228_INET_FC_Exploding_Heads_Review_of_2018.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/english-premier-league/23/video/3737990/the-exploding-heads-review-of-2018" class="common-link">The Exploding Heads' review of 2018</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/english-premier-league/23/index">English Premier League</a>
				<span class="age"><time datetime="2018-12-28T06:00:19-08:00">Dec 28, 2018</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/english-premier-league/23/video/3737990/the-exploding-heads-review-of-2018" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3737604" data-geotarget-include="us">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/video/highlights/114/video/3737604/best-moments-of-the-2018-calendar-year">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/1227/int_181227_INET_FC_Enhanced_2018_Calendar/int_181227_INET_FC_Enhanced_2018_Calendar.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/video/highlights/114/video/3737604/best-moments-of-the-2018-calendar-year" class="common-link">Best moments of the 2018 Calendar year</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/video/highlights/114/index">Highlights</a>
				<span class="age"><time datetime="2018-12-27T07:17:42-08:00">Dec 27, 2018</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/video/highlights/114/video/3737604/best-moments-of-the-2018-calendar-year" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3735221">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/french-ligue-1/9/video/3735221/psgs-mbappe-meets-la-lakers-lebron-james">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/1223/int_181223_INET_SOC_Interview_PSGs_Mbappe_meets_LA_Lakers_LeBron_James_20181223_GLOBAL/int_181223_INET_SOC_Interview_PSGs_Mbappe_meets_LA_Lakers_LeBron_James_20181223_GLOBAL.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/french-ligue-1/9/video/3735221/psgs-mbappe-meets-la-lakers-lebron-james" class="common-link">PSG's Mbappe meets LA Lakers' LeBron James</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/french-ligue-1/9/index">French Ligue 1</a>
				<span class="age"><time datetime="2018-12-23T05:18:20-08:00">Dec 23, 2018</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/french-ligue-1/9/video/3735221/psgs-mbappe-meets-la-lakers-lebron-james" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3733119">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3733119/world-cup-was-watched-by-more-than-3-billion-people-fifa-report">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0715/r401314_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3733119/world-cup-was-watched-by-more-than-3-billion-people-fifa-report" class="common-link">World Cup watched by 3.5 billion - FIFA report</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-12-21T02:10:00-08:00">Dec 21, 2018</time></span>
				<span class="author byline">Associated Press</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3733119/world-cup-was-watched-by-more-than-3-billion-people-fifa-report" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3727124">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3727124/fifa-president-gianni-infantino-most-federations-favour-48-team-world-cup-in-2022">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0926/r437207_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Amnesty International claims that workers at the Qatar’s Lusail Stadium site have not been paid" title="Amnesty International claims that workers at the Qatar’s Lusail Stadium site have not been paid" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3727124/fifa-president-gianni-infantino-most-federations-favour-48-team-world-cup-in-2022" class="common-link">Infantino: Most federations favour 48-team WC in '22</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-12-13T10:57:00-08:00">Dec 13, 2018</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3727124/fifa-president-gianni-infantino-most-federations-favour-48-team-world-cup-in-2022" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3724979">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/video/3724979/moroccan-boy-recreates-kroos-world-cup-goal">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/1211/int_181211_INET_FC_Toni_Kroos_recreated_goal_WCR/int_181211_INET_FC_Toni_Kroos_recreated_goal_WCR.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3724979/moroccan-boy-recreates-kroos-world-cup-goal" class="common-link">Moroccan boy recreates Kroos' World Cup goal</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-12-11T07:08:36-08:00">Dec 11, 2018</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/video/3724979/moroccan-boy-recreates-kroos-world-cup-goal" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3717953">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/manchester-city/story/3717953/manchester-city-get-biggest-payout-for-2018-world-cup-participants">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0102/r309428_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/manchester-city/story/3717953/manchester-city-get-biggest-payout-for-2018-world-cup-participants" class="common-link">City get biggest payout for World Cup participants</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/club/manchester-city/382/index">Manchester City</a>
				<span class="age"><time datetime="2018-12-04T11:46:00-08:00">Dec 4, 2018</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/manchester-city/story/3717953/manchester-city-get-biggest-payout-for-2018-world-cup-participants" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article media-media" data-content-id="3705595">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture media">
			
			
			<a href="http://www.espnfc.com/international-friendly/53/video/3705595/espn-fcs-2018-international-awards">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2018/1121/int_181121_INET_FC_pd41_2018_superlatives_112118/int_181121_INET_FC_pd41_2018_superlatives_112118.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/international-friendly/53/video/3705595/espn-fcs-2018-international-awards" class="common-link">ESPN FC's 2018 International Awards</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/international-friendly/53/index">International Friendly</a>
				<span class="age"><time datetime="2018-11-21T10:15:58-08:00">Nov 21, 2018</time></span>
				
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/international-friendly/53/video/3705595/espn-fcs-2018-international-awards" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3699814">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3699814/if-the-2022-world-cup-started-today">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2017/1201/r297099_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="The World Cup trophy is displayed on stage at the 2018 draw" title="The World Cup trophy is displayed on stage at the 2018 draw" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3699814/if-the-2022-world-cup-started-today" class="common-link">If the 2022 World Cup started today...</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-11-21T07:59:00-08:00">Nov 21, 2018</time></span>
				<span class="author byline">ESPN</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3699814/if-the-2022-world-cup-started-today" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3700003">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/team/united-states/660/blog/post/3700003/christian-pulisic-and-weston-mckennie-lead-key-men-for-usa-now-and-at-2022-world-cup">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2019/0107/r383091_2_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/team/united-states/660/blog/post/3700003/christian-pulisic-and-weston-mckennie-lead-key-men-for-usa-now-and-at-2022-world-cup" class="common-link">Pulisic, McKennie key for U.S., now and in 2022</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/united-states/660/index">United States</a>
				<span class="age"><time datetime="2018-11-21T07:52:00-08:00">Nov 21, 2018</time></span>
				<span class="author byline">Jeff Carlisle</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/team/united-states/660/blog/post/3700003/christian-pulisic-and-weston-mckennie-lead-key-men-for-usa-now-and-at-2022-world-cup" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3704462">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3704462/spain-fa-chief-thanks-countrys-president-for-world-cup-plan-backing">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0715/r401502_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3704462/spain-fa-chief-thanks-countrys-president-for-world-cup-plan-backing" class="common-link">Spanish FA chief thanks PM for WC backing</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-11-20T06:42:00-08:00">Nov 20, 2018</time></span>
				<span class="author byline">Adriana Garcia</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3704462/spain-fa-chief-thanks-countrys-president-for-world-cup-plan-backing" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3703805">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/story/3703805/spain-portugal-morocco-considering-joint-2030-world-cup-bid">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/0526/r376184_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="FIFA World Cup trophy" title="FIFA World Cup trophy" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/story/3703805/spain-portugal-morocco-considering-joint-2030-world-cup-bid" class="common-link">Spain, Portugal, Morocco mull '30 World Cup bid</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-11-19T09:35:00-08:00">Nov 19, 2018</time></span>
				<span class="author byline">Reuters</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/story/3703805/spain-portugal-morocco-considering-joint-2030-world-cup-bid" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article story-news" data-content-id="3703506">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/spain/story/3703506/manchester-uniteds-david-de-gea-receives-backing-from-spain-boss-luis-enrique">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/1119/r465824_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Spain players Jordi Alba and David de Gea" title="Spain players Jordi Alba and David de Gea" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/spain/story/3703506/manchester-uniteds-david-de-gea-receives-backing-from-spain-boss-luis-enrique" class="common-link">Luis Enrique backs under-fire De Gea</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/team/spain/164/index">Spain</a>
				<span class="age"><time datetime="2018-11-19T01:50:00-08:00">Nov 19, 2018</time></span>
				<span class="author byline">Adriana Garcia</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/spain/story/3703506/manchester-uniteds-david-de-gea-receives-backing-from-spain-boss-luis-enrique" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
			
				

		<div class="feed-item feed-article blog-blog" data-content-id="3700843">
			<div class="feed-item-content">
				
	
		<div class="thumbnail picture">
			
			
			<a href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3700843/qatars-unknown-players-may-not-be-the-2022-world-cup-flops-theyre-expected-to-be">
				
				<img width="64" height="64" src="http://a.espncdn.com/combiner/i/?img=/photo/2018/1115/r464019_1296x729_16-9.jpg&amp;w=64&amp;h=64&amp;scale=crop&amp;site=espnfc" alt="Most of Qatar's internationals were born and raised in the small Gulf state" title="Most of Qatar's internationals were born and raised in the small Gulf state" />
			
			</a>
			
		</div>
	
	<div class="text" data-type="grid">
		<div class="text-content">
			
				<h2>
					<a  href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3700843/qatars-unknown-players-may-not-be-the-2022-world-cup-flops-theyre-expected-to-be" class="common-link">Qatar's mystery men may not be 2022 flops after all</a>
				</h2>
			

			

			

			<div class="info">
				<a class="source" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a>
				<span class="age"><time datetime="2018-11-15T07:00:00-08:00">Nov 15, 2018</time></span>
				<span class="author byline">Mark Ogden</span>
			</div>
		</div>
	</div>
	
	<a  href="http://www.espnfc.com/fifa-world-cup/4/blog/post/3700843/qatars-unknown-players-may-not-be-the-2022-world-cup-flops-theyre-expected-to-be" class="primary-link common-link">Read</a>
	
	

			</div>
		</div>

	
			
		
		
		</div>
	</div>
</div>
<script>new FC.Feed().init();</script>
					<div id="feed-page-primary" data-feed-detail="div#feed">
						<div id="feed-page-primary-content">
							
        <article id="article-view-3741308" class="article-module article-story article-story-news" data-premium="0" data-content-id="3741308">
            
	<div class="author">
		<span class="by-line">By Reuters</span>
	</div>

	<div class="meta sharetools" data-href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" data-social-href="http://www.espnfc.com/fifa-world-cup/story/3741308">
		<div class="fb-button"><a class="fb-share" data-href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" data-text="Infantino: Qatar neighbours could help host World Cup" data-lang="en"><i class="btn-icon"></i> <span class="btn-text">Share</span></a></div>
		<div class="twttr-button"><a class="twttr-share" data-href="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" data-text="Infantino: Qatar neighbours could help host World Cup" data-related="espnfc" data-lang="en" data-size="medium" data-count="none" data-hashtags=""><i class="btn-icon"></i> <span class="btn-text">Tweet</span></a></div>
		<div class="comment-count" data-story-id="3741308"><a href="#">&nbsp; <span class="comment-icon">&nbsp;</span></a></div>

		<div class="publish-date"><time datetime="2019-01-02T09:28:00-08:00">Jan 2, 2019</time></div>
	</div>
	<h1>Infantino: Qatar neighbours could help host World Cup</h1>
	<div class="body full">
		<div class="above-fold"><figure class="video"><div data-video-id="3741398" data-start-on-click="1" class="video-placeholder videoplayer" data-video-index="0"><div class="video-placeholder-content"><div class="picture">
				<img width="738" src="http://a.espncdn.com/combiner/i/?img=/media/motion/ESPNi/2019/0102/int_190102_INET_SOC_Presser_Infantino_Neighbouring_countries_could_help_host_2022_World_Cup_20190102_GLOBAL/int_190102_INET_SOC_Presser_Infantino_Neighbouring_countries_could_help_host_2022_World_Cup_20190102_GLOBAL.jpg&amp;w=738&amp;site=espnfc" />
			</div></div><figcaption>FIFA president Gianni Infantino has revealed they could expand the 2022 World Cup in Qatar to 48 teams which would allow neighbouring nations to help host the tournament. </figcaption></div></figure><p><photo1></photo1></p>
<p><photo1></photo1></p>
<p>FIFA president Gianni Infantino has revealed football's global governing body is exploring the possibility of some of Qatar's Gulf neighbours hosting matches at the 2022 World Cup.</p>
<p>Speaking at a sports conference in Dubai, Infantino also confirmed FIFA was looking into a possible expansion of the tournament to 48 teams, but said diplomatic tension in the area could be a problem countries would have to overcome.</p>
<p>"If we can accommodate some of the neighbouring countries in the Gulf region which are very close by to host a few games in the World Cup this could be very beneficial for the region and the entire world," Infantino added.</p>
<p>"There are tensions in this particular region and it's up to their respective leaders to deal with that but maybe it's easier to talk about a joint football project than more complicated things.</p>
<p>"If it can help all the people in the Gulf and all the countries in the world develop football and bring a positive message to the world about football, then you should give it a try."</p>
<p>Saudi Arabia, the United Arab Emirates, Bahrain and Egypt launched a diplomatic and trade boycott of Qatar in June 2017 that has complicated the prospect of sharing the tournament. The countries accuse Qatar of supporting terrorism, which it denies.</p>
<p>Last month, Infantino said a majority of national soccer federations were in favour of expanding the tournament and a decision was expected ahead of the qualifying draw in March.</p>
<p>FIFA voted in 2017 to increase the size of the tournament from 32 to 48 teams starting from 2026 but, since then, Infantino has been mulling the possibility of bringing the change forward to 2022.</p>
<p>"If you think it's a good thing to have 48 teams in the World Cup, why not try four years before, that's why we are analysing whether its possible to have 48 teams already in 2022," Infantino said on Wednesday.</p>
<p>"The World Cup will take place in Qatar with 32 teams. Obviously, if we can increase it to 48 teams and make the world happy we should try it."</p>
<p>Qatar said it would not take a final decision on the tournament expansion until it has seen details of a feasibility study from FIFA.</p>
<p>The study is expected to discuss aspects of scheduling, the number of required venues, training sites, and how many games per day would be played under an expanded format.</p>
<p>Qatar, a tiny but wealthy Arab nation, has moved ahead with ambitious plan to scale up infrastructure ahead of the 2022 tournament that includes $6-8 billion on eight stadiums and sporting facilities.</p><div class="article-util"><!--alloC true manualOverride true -->
<!--textWithoutComments false videoWithin300CharsOfEnd false imageWithin300CharsOfEnd false inlineWithin300CharsOfEnd false-->
<div class="sponsored-links" id="sponsored-links-3741308">
	<div class="OUTBRAIN" data-src="http://www.espnfc.com/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup" data-widget-id="AR_1" data-ob-template="espnfc"></div></div>
<div class="comments" id="fb-3741308" data-story-id="3741308">
<h4>Comments</h4><p class="comment-terms">Use a <a href="https://www.facebook.com/r.php" target="_blank">Facebook account </a>to add a comment, subject to Facebook's <a href="https://www.facebook.com/policies/" target="_blank"> Terms of Service </a>and <a href="https://www.facebook.com/about/privacy/" target="_blank">Privacy Policy. </a>Your Facebook name, photo & other personal information you make public on Facebook will appear with your comment, and may be used on ESPN's media platforms. <a href="http://espn.go.com/community/story/_/id/8756098/espn-facebook-comments-faq" target="_blank">Learn more.</a></p><div data-class="fb-comments" data-href="http://www.espnfc.com/fifa-world-cup/story/3741308" data-numposts="5" data-colorscheme="light" data-order-by="social" data-width="560"></div></div></div></div></div>
		<ul class="tags">
		
				<li><a data-category-data="606" href="http://www.espnfc.com/fifa-world-cup/4/index">FIFA World Cup</a></li>
				
				<li><a data-category-data="4398" href="http://www.espnfc.com/team/qatar/4398/index">Qatar</a></li>
				
		</ul>
		
        </article>
        
						</div>
					</div>
					<div id="feed-page-sub">
						<div id="feed-page-sub-content"></div>
					</div>
				</div>
			</div>
			<script>new FC.FeedPage().init();</script>
			<script>new FC.initArticle($('#feed-page-primary-content > article').get(0), false, false);</script>
			
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	
	<div id="form-memberarea"></div>

	<!-- SiteCatalyst code version: AppMeasurement 1.0 Copyright 1996-2013 Adobe, Inc. -->
	<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&js=analytics/VisitorAPI.js,analytics/sOmni.2.js"></script>
<script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&js=/espnfc/asteroids/espnfc.tracking.js"></script>

	<script type="text/javascript">
		var anCV = "", myEspnText = {};
		if(typeof espn.memberservices !== 'undefined') {
			espn.memberservices.welcome();
		}

		if(typeof espn.track !== 'undefined' && typeof espn.track.init === 'function') {
			// init page tracking with json data
			espn.track.init({"omniture":{"orientation":"Desktop","convPageName":"fifa-world-cup:index","league":"fifa-world-cup","countryRegion":"en-www","mobile":false,"section":"fifa-world-cup","pageName":"fifa-world-cup:index","sections":"fifa-world-cup:index","site":"espnfc","premium":"n","convrSport":"soccer","deviceProp":"Desktop","lang":"en","contentType":"index","sport":"soccer","account":"wdgespsoccernet"},"chartbeat":{"domain":"espnfc.com","sections":"fifa-world-cup","authors":"index","path":"/fifa-world-cup/story/3741308/infantino-qatar-neighbours-could-help-host-2022-world-cup","title":"Infantino Qatar neighbours could help host 2022 World Cup","zone":"espnfc.global.story","loadPubJS":false,"loadVidJS":true},"new_relic":{"name":"/fifa-world-cup/index"},"ABTest":{"target":true,"optimizely":true,"tScript":"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js","oScript":"https://cdn.espn.com/sports/optimizely.js","targetURLs":"/scores","optimizelyURLs":"/scores","raw":"{\"fastcast\":{\"placements\":{\"/\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/combiner/c/4?js=analytics/espn.fastcastTracking.js\"},\"optimizely\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://cdn.espn.com/sports/optimizely.js\"},\"target\":{\"placements\":{\"/scores\":\"true\"},\"enabled\":true,\"script\":\"https://a.espncdn.com/prod/scripts/analytics/target.20.r2.js\"}}"}});
		}
	</script>
	<!-- End SiteCatalyst code version: AppMeasurement 1.0 -->
<script type="text/javascript" src="http://content.dl-rms.com/rms/mother/53849/nodetag.js"></script><script type="text/javascript" src="http://a.espncdn.com/combiner/c?v=201&amp;js=espnfc/asteroids/thirdparty/handlebars.min.js,espnfc/asteroids/thirdparty/typeahead.bundle.min.js,espnfc/asteroids/typeahead.js"></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"d1734eda45","agent":"","beacon":"bam.nr-data.net","applicationTime":50,"applicationID":"210979368","transactionName":"NFMHbBFVVhYHAENcDA0ZK1cRWVkJDxlSUTYRX0peClJZSBEMRVkHTlUQSExHTAoUGhgf","queueTime":0}</script></body></html>